Etiquetas
Autor: dnav - Respuestas: 0 - Vistas: 1390
Adaptador USB Inalámbrico TL-WN8200ND que opinan?
Hola amigos hice la compra de un adaptador Tp Link WN8200ND, pero no me convence del todo ya que para auditoria cuesta mucho hacerla funcionar por el chip que trae, queria saber de la opinión de ustedes ya que quiero hacerme la antena Belgrano Gamma M del maestro dragonfly que es de 2 conectores o si alguien me aconseja alguna parecida que no sea muy complicada de hacer ya que soy novato en esto, lo que si necesito es conectarme aproximadamente a unos 200 metros pero tengo que atravesar un par
Autor: Madara - Respuestas: 0 - Vistas: 11945
Adaptador WiFi TL-WN8200ND
Adaptador WiFi TL-WN8200ND

[Imagen: http://i.imgur.com/U9DoXzD.jpg]

Marca: Tp-Link
Modelo: TL-WN8200ND
Potencia: Caja (2000 mW) - Web (100 mW-500 mW)
Chipset: Realtek RTL8192CU
Tipo: Tarjeta USB (1T2R MISO)
Antena: Omnidireccional 5 dBi's
Clase: Interior
Bandas: b, g, n
Drivers: Windows XP/Vista/7
Tipo de Cable: USB
Modo Monitor: ¿?
Web del Fabricante: [url]http://www.tplink.com/mx/products/details/?cat
Autor: dAgiaZ - Respuestas: 11 - Vistas: 5704
Problema TPLINK TL-WN8200ND
Hola gente del Foro. Este es mi primer post, epero no romper muchas reglas.
Recien me regalaron un adaptador wifi TL-WN8200ND. Ya he leido la opiniones sobre el mismo, su inestabilidad y mal funcionamiento con extensiones usb hechas con UTP. Bueno... pues le cuento mi experiencia.
Me hice una extension con UTP de unos 13m de largo y el adaptador funcionaba de maravillas. Hice todas las pruebas dentro de la casa. lo puse dentro de una caja, ya conectado a la doble biquad y sellado con silicona
Autor: Nullewfn - Respuestas: 6 - Vistas: 915
PROBLEMA TP-LINK WN8200ND
Ya no se que hacer he hecho todo lo que dicen que lo soluciona pero nada. El adaptador funciona, me aparecen las redes pero no me deja conectar a la mia, no se si con otras pasara lo mismo. De un rato para otro dejo de conectarme, me paso lo mismo un día y no encontré respuesta después de como 6 horas se arreglo.
Ojala me ayuden porque ya no se que hacer. Probé deshabilitar, desconectar, reiniciar,deshabilitar los USB mejorados