Etiquetas
Autor: mundodamian - Respuestas: 15 - Vistas: 5559
problema con tarjeta zcom 200mw en whax para hacer wepcrack
Ante todo presentarme, me llamo Damiam y soy de Alicante, soy bastante novato en esto y en linuz estoy pez Smile

El caso es q siguiendo los sabios consejos de zero13 me compre la ZCom XI-325H 200mw , que funciona de miedo !!!!

El caso es intentando aprender un poco mas intenta el tema de wepcrack bajo windows sin ningun resutado Sad

Decidi preguntarle al maestro zero13 y me recomendo usar el whax livecd y seguir las intrucciones de cierto video explicativo....

Pues sin pensalo me puse m
Autor: tno - Respuestas: 3 - Vistas: 2414
Problema con red aparentemente abierta
Autor: tno - Respuestas: 3 - Vistas: 3128
Problema para arrancar liveCD de whax 3.0
Autor: eminem - Respuestas: 11 - Vistas: 5360
Problema con antena biquad
Autor: Xava - Respuestas: 2 - Vistas: 1976
Problema con Mod de una pcmcia Encore
Holas, como primer post en el foro, vengo con un problema Tongue

Empezamos con un amigo hace unos meses en el tema de el wireless y adaptamos un pigtail a un placa Encore que ahora aca a mano no tengo el modelo es b la placa, de todos modos no viene al caso el modelo aun, el tema es que compramos una antena omni de 8dbi ( luego de armar varias caseras y no tener resultados ) y ahi fue que viendo en este foro y otros lugares placas modificadas, que nos dimos cuenta de dos cosas

1) no cortamos l
Autor: javimar0 - Respuestas: 4 - Vistas: 4036
Problema para averiguar ssid con kismet
Autor: redonmax - Respuestas: 1 - Vistas: 2719
tengo un problema con mandriva 2006.0 y mi targeta pci rt250
Hola a todos y felicitaros por el foro que es mi primer mensaje.
El problema que tengo es que en mi portatil tengo instalada la distribucion de linux mandriva 2006.0 y el portatil tiene integrado una targeta wifi(rt2500) pues el problema me viene que cada vez que conecta con el router(cuando se me enciende la luz de conexion wifi) el pc se me queda bloqueado.

Alguien me puede echar una mano y decirme que puede ser???
Muchas gracias a todos
Autor: manulpz - Respuestas: 12 - Vistas: 2848
problema con antena pringers
Hola acabo de reciibr los conectores que me faltaban para acabar la antena pero a la hora de probarla debo tener algo mal porque me pilla menos redes que con la antena del DWL-700AP (no puedo probarlo con la PCMCIA porque no he hecho el mod todavia).
Haber si me podeis decir que puedo tener mal os dejo alguna fotos de ls componentes.
1.cable comprado por lo que funciona bien ya que continuidad tiene por lo menos.
[URL=http://img138.imageshack.us/my.php?image=imgp1635medium7fv.jpg][img]http:
Autor: jls_rap - Respuestas: 4 - Vistas: 2632
problema con modificacion de tarjeta C54RU
queria saber que me falla en la modificacion ya que la tarjeta me va bien pero no me reconoce ninguna red y tengo al lao el ap gracias y un saludo la tarjeta es la conceptronic c54ru la version de 1.0 un saludo y gracias

[Imagen: http://club.telepolis.com/jls_rap/tarjet...ficada.jpg]
Autor: ozadozky - Respuestas: 7 - Vistas: 6242
Problema con adaptador o router