Etiquetas
Autor: Invitado - Respuestas: 0 - Vistas: 825
la conexión a internet no funciona
Autor: andrakko - Respuestas: 2 - Vistas: 3509
Porque no se conecta?
muy buenas, abro esto para comentaros mi caso, me hice una pringles con arandelas de plastico cubiertas de aluminio y cable de alta perdida, bien, detecto una red, desprotegida, con dchp activado y segun windows muy buena calidad de recepcion (se conecta a 11mb) me puedo conectar a su red sin problemas buen sin problemas... no puedo hacer ping a su router, apesar de introducir su ip en el navegador o en msdos (desde msdos intenta hacer el ping pero da mensage de error tipo: tiempo de espera ago
Autor: servero - Respuestas: 2 - Vistas: 3157
Ya no se puede entrar en la seccion antenas??
Pos eso que no me deja entraer en la seccion de antenas, solo usuarios con privilegios.
Solo queria preguntar por las medidas de la 2ble biquad.
saludos.
Autor: Anonymous - Respuestas: 1 - Vistas: 1701
no conecto con otros ordenadores
hola buenas, mi problema es que compre una adsl con router wireless, con el ordenador puedo salir a internet, pero no se ve con el otro ordenador, uno es un 98 y el portatil tine wxp home edition, quisiera saber si con un router de timofonica solo puede salir a internet, y si para verse necesita un punto de acceso, gracias
Autor: servero - Respuestas: 1 - Vistas: 1955
Inyectar trafico cuando no hay nadie conectado.
Bueno me es imposible inyectar trafico con el troppix a mi red cuando no tengo nuingun pc conectado. Intente como me lo explico zero13 pero no hay caso, hay alguna solucion a esto?
Con el Slax y el back-track tampoco puedo ya que no me reconoce la tarjeta (smc Atheros super G.)
Cuando conecto con el segundo pc, todo va de maravillas.
saludos.
Autor: tno - Respuestas: 8 - Vistas: 3732
Zcom HI-325 HP no funciona bajo linux
Hola a tod@s,

Pues eso, tengo una Zcom HI-325 HP (200 mW) con antena externa y no me captura ningon paquete bajo linux (con liveCD Auditor). Alguien me aconseja algo?

Gracias, un saludo
Autor: jmc66d - Respuestas: 16 - Vistas: 7316
Netstumbler no me detecta la Conceptronic USB !!!
Es esto normal??? Ahora que voy a pillarme el cubreplatos !!! A ver cómo calculo el punto exacto !!!
Autor: mjnavapo - Respuestas: 3 - Vistas: 2386
No me va :(
He comprado un "Pigtail UFL a RP-TNC CHASIS (Cuerpo Hembra Pin Macho) 30 ctm" como el de la foto:

[Imagen: http://www.ciudadwireless.com/images/IPU...H-30CW.jpg]

Para ponerle una antena de mas ganancia a mi router zyxel, pero cuando quito la antena de serie y le conecto el pigtail con alguna de mis antenas (una onmi de 7dbi y la de serie del router linksys) el router deja de emitir señal y si le pongo su antena original, vuelve a ir.

Sera que el pigtail esta mal??
Autor: rompeola - Respuestas: 7 - Vistas: 2588
con conexion pero no me deja navegar
con conexion pero no me deja navegar me dice :

3Com
Associated
Excelent
1.0 mbps
Atheros Wirelles Networt Adapter
0.0.0.0

y en el icono del monitor si arrimo el raton me dice:
velocidad 54 mbps
intensidad de la señal muy bueno
estado :CONECTIVIDAD LIMITADA O NULA
Autor: djcguile - Respuestas: 3 - Vistas: 2110
Antena Wifi no recoge señal
Hola amigos soy nuevo en esto y necesito ayuda por afvor.

Resulta que tengo una tarjeta PCI wifi con conector SMA es una Hercules de 54 Mps y trae un software propio Wifi-Station. El caso es que teno una antena direccional de 6dB y me pillas tres señales aunque un poco debiles.

Decidi comprar una onmidireccional de 15dB lleva conecto N para la antena y luego el SMA para la PCI.
El caso es que no capta ninguna red, ni siquira capta mis otros PcíƒÆ’í†â€™íƒÂ¢í¢â€šÂ¬í…¡´s Wifi.

No se si l