Etiquetas
Autor: Zero13 - Respuestas: 2 - Vistas: 6855
SMC WBR14 GM - Mimo - Tecnologia 802.11N
Autor: Zero13 - Respuestas: 0 - Vistas: 18274
Analisis AP SMCWBR14-GM
[Imagen: http://www.zero13wireless.net/wireless/A...M-EUCW.jpg]

Aqui teneis un Nuevo Analisis, en este caso un producto de la gama MIMO ( por Zero13 ).

Lo que mas me ha sorprendido es su versatilidad en la cantidad de sistemas de encriptacion que da soporte para cuestiones de Seguridad:
  • WEP, 802.1x y Radius
    WPA-PSK
    WPA
    WPA2-PSK (AES)
    WPA2(AES),
    WPA-PSK / WPA2-PSK
    WPA1/WPA2

Veamos que puntos fuertes y puntos debiles tiene este AP... que c
Autor: skratus - Respuestas: 0 - Vistas: 2059
ayuda smcwbr14-gm
Intento conectar 2 pc a traves de este router. Lo he conseguido conectando uno de los pc's mediante ethernet al router y el otro mediante usb wifi. El problema viene cuando intento conectar los dos pc's mediante usb wifi, uno de ellos se conecta sin problemas pero el otro no consigue obtener una ip valida (tengo DCHP habilitado) y me pone lo de "conectividad limitada o nula"

A ver si alguien me hecha una mano.

Gracias
Autor: nekane_6 - Respuestas: 0 - Vistas: 2063
drivers smcwpci-gm
hola soy un iniciado en esto y queria saber si hay drivers en modo monitor para esta tarjeta. he probado con todo y no me va. he leido todo por haber y na de na. tengo xp y airo peek pero nada.

un saludo y gracias a todos
Autor: plis - Respuestas: 0 - Vistas: 1640
problema con smcwbr14-Gm
Tengo una conexion wifi en casa,todos los ordenadores y portatiles se conectan por wifi,los pc estan con usb wifi a excepcion de uno tiene una tarjeta pci,pero ayer le puse un SMCWBR14-GM,pero no me hace la wifi,solo he conseguido conectar y coger conexion por cable mediante un portatil,el router que tengo es un xavi 7868 de telfonica configurado.
Nose si sabeis de algun manual para ver su instalacion de cero por wifi,haber si hecho algo mal,nose,me tiene la cabeza loca el tema este,en el foro
Autor: edisoft - Respuestas: 0 - Vistas: 837
Problema con SMCWBR14-GM
Hola chicos,
Tengo el AP de cuya review esta en este enlace:
http://www.zero13wireless.net/foro/showt...php?t=1221

Tengo ONO 6megas y conecto el cable Modem al SMC. Tengo una red montada en casa que funciona perfectamente tanto por wifi como por cable.
Mi problema es que de vez en cuanto (algunos dias muy de vez en cuando..) la luz de "Status" en vez de parpadera sin apagarse (como debe ser) se queda apagandose y encendiendose o simplemente se apaga (estando el modem con sus