Etiquetas
Autor: Invitado - Respuestas: 0 - Vistas: 932
la conexin a internet no funciona
Autor: tno - Respuestas: 8 - Vistas: 3914
Zcom HI-325 HP no funciona bajo linux
Hola a tod@s,

Pues eso, tengo una Zcom HI-325 HP (200 mW) con antena externa y no me captura ningon paquete bajo linux (con liveCD Auditor). Alguien me aconseja algo?

Gracias, un saludo
Autor: ccaneta - Respuestas: 0 - Vistas: 1449
Ska 0.2 No Funciona Con La WEP Shared Key
Autor: undergl - Respuestas: 10 - Vistas: 4879
Aireplay No Me Funciona Nunca El Ataque. Porque?
Cuando utilizo aireplay -1 30 eth0 -e ESSID -a BSSID -h 00:11:22:33:44:55

empieza a enviar pero siempre pone que ha fallado al final. He probado con lo que se comenta de iwconfig eth0 rate 1M essid ESSID pero nada..... que puede ser??? por cierto la tarjeta es una ipw2200 (intel 2200bg) es este el problema
Autor: clavedesol - Respuestas: 12 - Vistas: 8214
No Me Funciona Dlink Dwl-g122
Autor: pgs - Respuestas: 3 - Vistas: 5584
No Me Funciona El Adaptador Wifi D-link G122
Autor: heinkel111 - Respuestas: 2 - Vistas: 1412
LA XI-325HP+ FUNCIONA CON AIRODUMP EN WINDOWS!!!
Autor: idosknet - Respuestas: 0 - Vistas: 4808
Solucionado: Backtrack 2: No funciona la contrasea del root
Autor: jmargarc - Respuestas: 0 - Vistas: 7270
la conexin a internet no funciona
El servidor DNS es 192.168.1.1
el servidor DHCP es el mismo

Hice ping a 192.168.1.1
respuesta desde 192.168.1.1: bytes=32 tiempo=1ms TTL=64
...............................................................<1m TTL=64
...............................................................=1ms TTL=64
estadisticas de ping para 192.168.1.1
paquetes enviados=4, recibidos=4, perdidos=0
tiempos aproximados de ida y vuelta en milisegundos
minimo=0ms, maximo=1ms, media=O ms

Hice ping a [url]www.goo
Autor: blacadu - Respuestas: 0 - Vistas: 2232
No Funciona Poe Zg-580
Hola A Todos He Estado Leendo El Foro Y Me Construi Un Poe Para Mi Ap Zg-580 Segui Todos Los Pasos Y No Me Funciona Correctamente... Mi Pregunta Es Que Tipo De Fuente Hay Que Usar Para Alimentar El Ap.
Porque Yo Estube Usando Una Fuente Que Me Construi Que Tiene Un Regulador 7805 Y 2 Transitores 2n3055 (unos 3 Amperios) Y Calienta Mucho No Se Porque.

O Solo Funciona Con Una Fuente Commutada...
Espero Su Ayuda....................