Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
wifislax con alfa 500 °ayuda por favor!!!
#1
hola a todos tengo Alfa 500 en mi portatil hp...me meto en P-wak y todo perfecto.
mi problema es que en otro ordenador de sobremesa, meto el CD p-wak y no me sale nada al dar Al F11, F12, creo que pueda ser porque no tengo bien configurada la bios para que arranque desde el CD, pero claro yo no se meterme en la bios ni configurar eso.
Alguien me puede ayudar?

Un Saludo
Responder
#2
Responder
#3
osea que puedo entrar en bootoptions para poder cambiar lo de que arranque desde el cd no?
y como se cambia luego eso porque es que no tengo ni idea
un saludo
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas √öltimo mensaje
  Ayuda con backtrack 3 ruanete 14 6,461 06-02-2011, 18:25
√öltimo mensaje: Tiburona
  Cuando conectar el alfa al USB Big_che 0 3,458 03-09-2009, 16:57
√öltimo mensaje: Big_che
  problema al arrancar wifislax reload 0 3,532 20-06-2009, 02:38
√öltimo mensaje: ercisneros
  Alguien probo el wifislax en ipw 2200 b/g ? elberex 4 3,592 29-10-2008, 02:11
√öltimo mensaje: elberex
  Modificacion Permanente De Las Personalizaciones De Wifislax 3.1 Small En Un Nuevo Cd mundodamian 0 3,742 19-10-2007, 13:19
√öltimo mensaje: mundodamian
  Problema con driver RTL8180 en Backtrack y WifiSlax skynet777 1 2,792 17-10-2007, 09:08
√öltimo mensaje: mundodamian
  Para Que Wifislax 2.0 Reconozca La Z-com 325hp+ mundodamian 0 3,723 11-06-2007, 08:47
√öltimo mensaje: Zero13
  wifislax y windows xp pepinno 0 2,856 18-05-2007, 15:18
√öltimo mensaje: Zero13
  Mirror de WifiSlax? yak_vi 6 2,624 25-02-2007, 22:26
√öltimo mensaje: yak_vi
  Ya Que Nadie Lo Pone,lo Comentare Wifislax-1.1-beta josepolini 6 3,665 27-12-2006, 19:58
√öltimo mensaje: kezon

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)