Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
potencia exceso y de saturacion ?

Exceso de potencia y saturacion ?
#1
buenas, tengo un transmisor en casa de a/v de 1000mw + cable de 20m lmr-195 + yagi 18db = 30 db de potencia +o-

a 113 metros, receptor + cable 20m lmr195 + yagi 18db = 3-4 db d epotencia

Las antenas se ven directamente, entre medio no hay casi nada, alguna antenas de tv, (porke las antenas yagis estan en el tajado )

Resultado: la imagen se ve mas o menos bien ( ya que el video no es digital, se transmite analogicamente por wifi ) pero el audio me falla, se oye bien, pero tambien se escucha un zzzzzzzzz cuanto mas volumen le doy.

Lo que me hace pensar y me han comentado, es ke alomejor hay demasiado ruido ( por exceso de potencia del transmisor ) para un enlace de solo 113m.

Vosotros que opinais ?

gracias.

Por cierto para este tipo de enlace, la polarizacion de las antenas yagis cual es mejor, vertical u horizontal.
Responder
#2
La verdad es que nunca he realizado un enlace de audio y video de tantos metros.. jojojo.. Tongue ... en el caso de la Yagi todo seria cuestion de probarlo, aunque me inclino más por Vertical.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#3
Mira esta mañana lo e probado en horizontal, y el video se ve perfecto pero falla el audio. Se oye como, cuando acercas el movil a un altvoz que hace , tu tu tu tu tu ....... No se que puede ser, si es la configuracion de mi dvd ( que es la señal que envio), o que el transmisor envia emita demasiados db, y hay demasiado ruido.

pero eso como se sabe si hay exceso de ruido. He hecho calculos, y el margen total de decibelios es de 24 db, pero si hago el calculo del enlace me dice que puede llegar a 3km.

No se si puede ser, porque el transmisor solo tienen una entrada rca, esto. pero no creo.

En resumen, en la tv del receptor se ve bien, pero sale como una raya que va de arriba abajo y el sonido se oye mal.

Ahora supongo que es cosa de ir ajustando las coasas, hasta que se oiga bien, por ejemplo, e probado en la antena del receptor de girarla un poco, digamos que para ponerla entre medio de horizontal y vertical y mejoraba un poko la cosa. Mañana lo probare con las dos antenas en modo vertical. Pero creo que asi no se solucionara el problema.
Responder
#4
Hola

Mira que os gusta salir con watios y la potencia sin control no sirve para nada,con 1000mW y esas antenas puedes hacer sin problemas 20 Kilometros de enlace , el problema que tienes es de intermodulacion o saturacion de ahi esas bandas que te pasan de arriba a bajo en el televisor, el zumbido es debido al ruido que estas metiendo o quizas que tambien que se da mucho y es que el filtrado de la fuente de alimentacion del receptor o emisor te este metiendo algo de alterna,intenta tambien si puedes el cambiar el canal de transmision ya que puede ser que tengas algo de solapamiento con otro canal que este muy cerca.

Saludos
Responder
#5
ok, ahora mismo no puedo probarlo, lo hare mañana. Pero por eso digo, supongo que sera demasiada potencia, porke el transmisor tiene una potencia de salida neta de unos 30db, y el receptor tiene la antena una salida de 8 dd mas o menos.

Entonces, si cambio los canales y no mejora, tendre que disminuir la señal del transmisor no ? la del receptor es igual no ? entonces que tengo que poner atenuadores no, que es mas barato que si me pillo otra antena con menos db ?

por ejemplo un atenuador de 10db, entre el cable del transmisor a la antena yagi no, ? tendria suficiente para probarlo.

por ciero el transmisor tiene 4 canales, yo de momento lo he probado en el canal 1. mañana probrare en los otros 3.
Responder
#6
Hola

Olvidate de poner un atenuador ya que estos son muy caros y te va a costar mas que los equipos que tienes,y mas para esa frecuencia , cambia el canal de transmision y prueba ha reorientar las antenas.

Otra cosa que puedes hacer es probar los equipos dentro de tu casa con las antenas originales que supongo que seran de 2 o 4 dBi de ganancia y ver si todo funciona bien sin zumbidos en el audio , si esto es asi ya sabes que el problema es por interferencias cuando lo montas arriba en el tejado y coincides con otro canal que es el mismo que tu utilizas, si no me equivoco esos equipos seran de esos chinos que venden por ebay , decirte que no son muy fiables que digamos ya que la electronica que llevan y sobretodo el ajuste que tienen en los filtros de RF no son muy buenos.

Saludos
Responder
#7
Yo tengo una de los chinos y es mala de solemnidad , se va de frecuencia con la temperatura.
Creo que los tiros van como dice Estopín , intermodulación o filtrado , tal vez ambos.

Un saludo.


Archivos adjuntos
.jpg   CAMARA.JPG (Tamaño: 78.13 KB / Descargas: 16)
Responder
#8
Bueno probare a cambiar los canales mañana, pero reorientar la antena me extraña, porke e cambiado la antena del receptor hoy y me daba menos señal. Las antenas se ven, tienen linea directa.

Pero lo que quiero saber, es si el exceso de potencia es el problema. porke si cambio de canal, el problema seguiria siendo el mismo no ? Porke por ejemplo si pongo en el transmisor una antena direccional de 3 db, se solucionaria el problema ?

Bueno no se, mañana otra vez dandole al lio.

Por cierto el kit que me compre es este: http://***.superinventos.com/S160132.htm

Tambien me podrias explicar bien, porke sucede esto de la intermodulacion ? es decir si mi transmisor emite demasiado db señal/ruido, para el receptor. porke estoy dando vueltas a esto pero no e encontrado una definicion, si alguien lo puede explicar, se lo agradeceria mucho.

gracias.
Responder
#9
Bueno pues acabo de probar los 4 canales que tiene el transmisor, os digo lo que ha hecho:

El canal 1 y 4, es mas o menos lo mismo, sale una raya horizonmtal gruesa que va pasando de arriba a abajo, y en el sonido hace el zumbido, como cuando el movil lo acercas al altavoz.

En el canal 2 y 3, son parecidos no sale la linea horizontal gruesa, salen 2 o 3 pero son muco mas finas, y en el audio hace el zumbido pero mucho menos, que en los canales 1 y 4.

bueno, ya no se que hacer, si cambiar la antena del transmisor por una de menos potencia, ( me han dicho que los filtros esos, no funcionan mucho )......

Resultado, el problema, es que el transmisor introduce demasiado SNR, señal/ruido en el transmisor no ? Alguna solucion....

Gracias.
Responder
#10
Buenas d enuevo, hoy e hablado donde compre las antenas yagis, y me dicen, que puede ser problema de la antena de tv, ya que la antena yagi del transmisor la tengo puesta en el palo del tejado donde esta la antena de tv, y me dicen que tiene que estar a 5 metros como minimo de la antena de tv, porke si no distorsiona.

A ver que opinais.
Responder
#11
Hola

Solucion SI ,devuelve el equipo y has todo lo posible para que te reintegren el dinero que has pagado por algo que no vale mas de 40€ ,los tienes en ebay y de 1W de potencia.

Dudo mucho que ese equipo llegue a sacar 1W de potencia,y leyendo las pruebas que has hecho no creo que ya sea problema de saturacion por exceso de potencia,me inclino mas a que el problema que tienes es del receptor que esta fuera de frecuencia y no llega a sintonizar bien.

Por otro lado viendo sus caracteristicas tecnicas trabaja en la frecuencia de 2,4Ghz y sus canales solo estan a 1Mhz de separacion respecto a los canales que trabajan los equipos Wireless convencionales,con lo que vas a tener interferencias continuamente.

Y para terminar y zanjar este tema yo haria lo siguiente:

1- Desmontas el equipo y lo pruebas en tu casa con las antenas originales y ahi veras si funciona bien o no funciona y si sigue con el zumbido ya tienes una buena escusa para devolverlo.

2- Conecta a la entrada del transmisor otra fuente de video compuesto que no sea la del DVD por si fuera que estas saturando la entrada de video,mira tambien por si tuviera un pequeño ajuste un tornillito( Trim ) para ajustar la ganancia de video ,hay algunos equipos que lo llevan.

3- Si te es posible compra un equipo pero que trabaje en 5Ghz,tendras menos interferencias, que tambien los tienes en ebay y muy baratos ,no hace falta que tenga 1W con 100mW sobra para hacer 100mt

Saludos
Responder
#12
No me jodas, estopin, ahora cambiar todo, porke las antenas yagis solo trabajan en esa frecuencia, y si cambio los transmisores tambien tendria que cambiar las antenas yagis.

Por cierto en el transmisor no hay niongun tornillo, para ajustar el video.

Mañana voy a probar a mover la antena como me han dicho en la tienda y si no funciona, no se que podre hacer, porke no se podria cambiar la frequencia de los transmisores receptores ? es ke ya me e dejado una pasta, y no kiero pagar mas. No creo que me vayan a cambiar los aparatos, igualmente si los podria cambiar tendria que volver a comprar antenas nuevas como te he dicho.

Pero lo que le pasa, no creo que sea tanto, la afectacion de interferencias, porke si por ejemplo enciendo el microondas de casa, no hace interferencias ni nada... por lo tanto voy a probar a mover la antena y si no va ya reflexionare.... a ver lo que hago.

gracias.
Responder
#13
Deskisiao , creo que Estopín tiene razón , la modulación se está produciendo en baja y no van a tener nada que ver las antenas , la raya gruesa es pérdida de sincronismo vertical , casi seguro que es intermodulación.

Un saludo.
Responder
#14
ok, gracias por las respuestas.
Ahora para saber las coasas, alguien me podria acalara que es la intermodulacion ? porke se produce ?

Alguna definicion que no sea como la de un diccionario, o como las ke e encontrado por internet. Porke sucede, por exceso de potencia, interferencias........ explicacion sencilla y clara.


gracias.
Responder
#15
La intermodulación es cuando un frecuencia no deseada modula la portadora , es decir , cuando introducimos una señal de audio y video en un modulador y a la salida obtenemos la señal portadora modulada , si alguna otra señal se introduce en el modulador , dejará impresa ( por así decirlo ) su huella en la portadora , interfirendo en el proceso normal.
Cuando la intermodulación es digital y no es ruido sin más , la señal presenta una perioricidad en la interferencia , por ejemplo , las pérdidas de sincronismo vertical que refieres , o aún más claro , cuando se produce en la señal de retorno de cuadro ( horizontal ) , llamada señal de salva , que tu pareces no tener.

El zumbido en audio sería muy facíl de identificar si se debe al rizado de la fuente de alimentación ( muy frecuente ) , es un zumbido a unos 100Hz ó 120 Hz si tu distribucion en alterna es de 60Hz.

Si alimentas los equipos con unas baterías , quedaría descartado el filtrado.

Un saludo.
Responder
#16
ok, gracias mandarache, aver si me ha quedado claro.

En resumen, que la señal de video y audio que me sale de mi transmisor esta modulada ( que alguna frecuencia se cuela por en medio ) y por tanto, cuando ya sale del tranmisor antes de llegar a la antena para que la envie a la otra, ya tiene esa ''interferencia'' no ?

es asin mas o menos ? resulta que el problema es el transmisor, y no si hay interferencias entre las antenas no ?

pero y eso como se puedo solucionar ?

hoy e hablado con la tienda donde compre el transmisor/receptor y me han dicho que se la envie que ellos comprobaran que hace eso, y si no, me devuelven el dinero o lo cambio por otro transmisor de 1,2ghz, o 5 ghz ( mas caro ).

que hago, que me envien otro ? sera la solucion ? emitir en otra freuqencia ?

lo ke me cabrea de poner otro tranmisor/ receptor en otra frequencia es ke las antenas yagis ( 18db) las tendre que devolver otra vez o se las vendere a un amigo, y luego me tendre que comprar otras antenas direccionales no?

vaya lio....

bueno decidme si estoy mas o menos encaminado a lo ke me explicais.

gracias.
Responder
#17
Yo creo que sí , lo que decimos a falta de más datos , son solamente conjeturas , creo que en la tienda te han dado una solución muy satisfactoria.

Un saludo.
Responder
#18
Hombre, si necesitas mas datos dimelo y te los doy. En cuanto a la tienda de momento, el trato es favorable, si les envio el transmisor/receptor ya veremos despues.

Pero de momento quiero centrarme en el problema, y tener una solucion, por no tener que comprar cosas erroneas o no .

Entonces si es lo que digo yo sobre lo que me habeis dicho, si cambio el transmisor/receptor por uno nuevo pero el mismo, no se solucionara no ? porke si el fallo lo tiene el transmisor, sera eso. Pero si luego me pillo el mismo con la frequencia de 1,2 ghz, tendira el mismo problema o no ? porke aki la frequencia en que trabaja el emisor no tiene nada que ver no ?
Responder
#19
deskisiao escribió:Hombre, si necesitas mas datos dimelo y te los doy. En cuanto a la tienda de momento, el trato es favorable, si les envio el transmisor/receptor ya veremos despues.

Pero de momento quiero centrarme en el problema, y tener una solucion, por no tener que comprar cosas erroneas o no .

Entonces si es lo que digo yo sobre lo que me habeis dicho, si cambio el transmisor/receptor por uno nuevo pero el mismo, no se solucionara no ? porke si el fallo lo tiene el transmisor, sera eso. Pero si luego me pillo el mismo con la frequencia de 1,2 ghz, tendira el mismo problema o no ? porke aki la frequencia en que trabaja el emisor no tiene nada que ver no ?

En teoría podrías tener el mismo problema y es lo que tememos Estopín y yo , por lo que veo , tal vez ese transmisor no tenga la calidad suficiente para lo que necesitas , yo para empezar a descartar haría lo que dice Estopín , antenas originales y a poca distancia , para probar , según cómo se comporte seguimos hablando.

Un saludo.
Responder
#20
Hola de nuevo, mandarache y estopin. Hoy e hablado con un amigo tecnico que me ha dicho lo mismo que vosotros, es decir que alguna señal se cuela enmedio de la mia (tipo interferencia, es decir intermodulacion).

Me ha dicho que preube a mover las antenas, de lugar ( las dos ) el miercoles lo probare ( dudo que funcione ) pero bueno, lo provare el miercoles y si sigue igual, cambiare los aparatos por uno de 1,2 ghz, haver si asin va mejor.

pero me surgue una duda, si utilizo la frequencia 1,2ghz, me iran bien las antenas yagis de 2,4ghz de 18db ? o las puedo retocar ? o construirme una antena casera para 1,2 ghz ? eso como va ?

por cierto es legal utilizar la frequencia 1,2 ghz ?

gracias.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  La potencia exesiva afecta la velocidad de conexion? wascar 0 1,576 Menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)