Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
tl problemas con wn651g

Problemas con tl-wn651g
#1
hola amigos, les cuento que me fabriqué una antena bicquad doble, para lo cual instalé una PCI TL-WN651G, la señal ahumentó de 1 ó 2 db a un promedio de 15 db, cuando el tiempo está muy bueno consigo hasta 20 db, pero mi problema es que cuando las barras de athero me muestra 15 ó 20 db y una efectividad de 90%, windows me dice "no hay redes disponibles" ó "señal muy baja" cuando trato de conectarme se cae. he intentado de mil maneras pero no se puede conectar incluso formatee el pc cambiando la version de XP, particioné el disco he instalé linux 9.10 (karmic koala) pero nada de nada......si alguien me puede ayudar se lo agradecería mucho ya que he escrito en otros foros y no he recibido respuestas.
gracias.
Responder
#2
YO USE LA MISMA TARJETA Q DICES Y TE DIGO QUE ES BASURA.. LO KEME Y COMPRE TP LINK353G ME RECONOCE SEÑALES EXCELENTES Y TIEN BARRAS PARA VER NIVELES DE SEÑALES LO USO MAS DE UN AÑO Y FUNCIONA EXCELENTE AHH! EL BIQUAD DOBLE ES SUPER!!!



PD;

HOLA KE TAL AGREUEN ESTE CORREO group792571@groupsim.com A TU MSN ........ ALLI LES ENSEÑARE TODO SOBRE WIFI AL 100%
Responder
#3
y que tal la tp 350gd, escuche que es mejor queel651 y el 551, alguno que los supere? el smc, linksys y quiza al precio de350g?
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problemas para conectarme con TPLink TL-WN422G RGLB 0 2,662 Hace menos de 1 minuto
Último mensaje:
  problemas chipset alfa awus036nhv RTL8188EU parry 0 2,210 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)