Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
problema con ataque 3
#1
hola a todos, esoy realizando el atque 1 con un purto de acceso que tengo relativamente cerca, a unos 80 metros, lo hago con troppix 1.2 y la tarjeta usada es una d-link ap dwl g520, bueno, pues eso, empiezo el ataque y la envia un par de peticiones y recibo la respuesta authentification succeful, ok, envia otra peticion y se para todo, attack was unsuccefull, he canviado el rate a 1M, a que puede ser debido eso que passa?
y tiene solucion? por otra parte he intentado canviar la mac por si habia activado el filtrado mac, pero la funcion hw ether no me la reconoce, ya saque la tarjeta y la volvi a poner, hay alguna otra forma de hacerlo?

y cuando hay alguien conectaddo "station" intnto hacer el ataque 3, pero no consiguo ningun paquete ARP, he dejado que capturara como unos 20000 paquetes, pero nada, algo debere hacer mal..... bueno, saludos a todos y feliz lunes!!! Big Grin Big Grin
Responder
#2
Responder
#3
ok, me falta poner el mi ssid igualito al nombre de "mi ap de pruevas....." :x
gracias por todo, un consejo, caminar por la sombra que el sol quema mucho hoy.... Blue_Colorz_PDT_06
Responder
#4
vaya si pica el sol.....

hola!!
eso a mi tambien me passa, pero ya tengo el ssid cambiado y el canal tambien, lo deje toda el dia leyendo paquetes y nada, me voy a volver loco, me parecio leer que el controlador madwifi con el chipset atheros daba algun problema, puede ser? hoy voy a provar de hacerlo con el hax-puppy de hwagm i uxio, haver qu tal.

saludos a todos!!!!
Responder
#5
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Pequeo problema con Aireplay & Airodump MigueLine 2 2,536 27-12-2007, 01:49
Último mensaje: mundodamian
  Ataque -1: Mito o realidad? hurtado 5 2,839 25-11-2006, 04:33
Último mensaje: kezon
  Injeccion de trafico sin utilizar el Ataque 1 Zero13 30 11,443 23-11-2006, 00:37
Último mensaje: kezon
  Problema Con Isolinux WRC001 2 2,293 05-08-2006, 23:20
Último mensaje: Zero13
  problema con troppix 1.2 mtx 0 1,897 13-06-2006, 18:43
Último mensaje: mtx
  Problema para averiguar ssid con kismet javimar0 4 4,093 06-06-2006, 09:17
Último mensaje: Zero13
  Problema para arrancar liveCD de whax 3.0 tno 3 3,178 14-04-2006, 19:23
Último mensaje: tno
  problema con tarjeta zcom 200mw en whax para hacer wepcrack mundodamian 15 5,625 19-03-2006, 21:45
Último mensaje: mundodamian
  problema al instalar wepattack litris 0 2,061 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)