Calificación:
  • 1 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
potencia erize salida de 1 para watio modificar software

eRize 1 Watio: Software para Modificar potencia de Salida
#1
ERZW54-USB04RS1W

Fuente original:
http://[url]www.forowifi.com[/url]

En el Software/Drivers que viene con esta tarjeta USB de 1 Watio de potencia.. no puedes modificar la potencia de salida, sin embargo.. en el siguiente link y con este Software si que lo permite.

:plasplas:

[Imagen: ERZW54-USB04RS1W-RTL8187L_WindowsDriver_6.1313.png]



LINK de Descarga ( 11 Mb )
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#2
Maestro Zero13 yo adquiri esta ERIZE de 1000mw, basandome en la figura de arriba yo tengo en Intensidad de la señal 75% y en Calidad del enlace 63% con el TX power en 33%, si subo la potencia a 90% o digamos ya a 100% cual de los valores va a mejorar, el de la intencidad o el de la calidad? La verdad estoy poco desepcionado con el rendimiento de este equipo me parece que tiene incluso menor sensibilidad que mi Alfa 500. Espero que me aclare mis dudas y muchas gracias maestro Zero13 :punky:.
Responder
#3
Hola, que antena utilizas con esta tarjeta ??.. la suya original ??.. en que zona utilizas la tarjeta ??.. espacios cerrados ó abiertos ??.. el cable USB que tienes es de un conector USB ó de doble conector USB ??
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#4
Zero13 escribió:Hola, que antena utilizas con esta tarjeta ??.. la suya original ??.. en que zona utilizas la tarjeta ??.. espacios cerrados ó abiertos ??.. el cable USB que tienes es de un conector USB ó de doble conector USB ??

Maestro Zero13 estoy utilizando la misma antena de 5db, la uso en mi habitacion y supongo que eso es espacio cerrado, uso los 2 conectores del cable USB, de nuevo le agradezco que absuelva mis dudas Maestro Zero13 Saludos. :punky:
Responder
#5
Hola... pues mira.. la mejor prueba es que si tienes una ventana ó un sitio abierto, pruebes la tarjeta con el driver y la potencia de serie, utilizando el NetStumbler y tengas como referencia la señal de un Punto de Acceso que veas con señal.. por ejemplo -50 dBm/-70 dBm.. y entonces le apliques la potencia poco a poco ó al maximo, asi sabras si realmente se aplica dicha potencia y/o tu tarjeta funciona correctamente.

Okis ??

:-)

Respecto a tu pregunta.. de Intensidad y Calidad.. son dos cosas muy distintas y depende de muchos factores.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#6
Creo que entendi maestro pero volviendo a lo del grafico mi pregunta iba dirigida a que si subo la potencia TX aumentan los cuadraditos? yo lo he subido y bajado a cero y los cuadrados no han variado en nada, estara bien mi Erize? Disculpe si son medio tontas mi preguntas y Gracias de nuevo maestro.
Responder
#7
¿Ese software vale para la alfa de 500?

Saludos!
Responder
#8
Javi555 escribió:¿Ese software vale para la alfa de 500?

Saludos!

Todo es cuestion de probarlo.. no ??
:conductor:
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#9
Zero13 escribió:Todo es cuestion de probarlo.. no ??
:conductor:

Pues probado con la alfa de 500 y windows 7 y nada de nada.
Los drivers los instala bien, pero el software se abre y se cierra sin mostrar info en pantalla.
Responder
#10
Pues puedo esta noche los prueba con mi Alfa 500.. y con Windows XP y comento resultados.

Wink
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#11
Buen dia Maestro, hay algo molesto en el driver que aumenta lo del TX, a hecho que cada vez que cargo windows XP servipack 3 que es el que uso, aparezca tambien la pantalla que pide user y pass para que se carge el sistema operativo. He ido a cuentas de usuario para desabilitar eso y me sale con que el programa de realtek a desabilitado el que no tenga que salir eso, hay alguna forma de evitar que me tenga que aparecer esa pantalla sin tener que quitar el driver? quizas en el registro de windows? Muchas gracias de nuevo por su ayuda Maestro Zero13. :dudas:
Responder
#12
Supongo que te refieres a cuando arrancas Windows XP.. que te pide el usuario y contraseña, verdad ??.. si es eso.. lo puedes solucionar con un programita que se llama:

AutoLogon.exe

Aqui lo tienes... con la info ampliada:

http://www.enpalermo.com/descargas/utili...logon.html
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#13
Probado en Alfa 1/2w/1watt funciona correcto... (Este Programa trabaja en el Chip RTL8187L y no interesan las Marcas)...:bravo::bravo::bravo:
Responder
#14
MaRKuS TH-DJM escribió:Probado en Alfa 1/2mw/1watt funciona correcto... (Este Programa trabaja en el Chip RTL8187L y no interesan las Marcas)...:bravo::bravo::bravo:

Gracias por tu comentario.
Wink
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#15
MaRKuS TH-DJM escribió:Probado en Alfa 1/2mw/1watt funciona correcto... (Este Programa trabaja en el Chip RTL8187L y no interesan las Marcas)...:bravo::bravo::bravo:

¿Qua S.O. usas? con windows7 no funciona el software con la alfa de 500mw.

Saludos!
Responder
#16
Javi555 escribió:¿Qua S.O. usas? con windows7 no funciona el software con la alfa de 500mw.

Saludos!

Descarga el Driver para Windows 7, la mayoria de aqui usamos Windows XP...
Puede ser que el Driver le encuentres aqui: http://www.realtek.com.tw/downloads/down...e#RTL8185L

Salu2... :bravo::bravo::bravo:
Responder
#17
MaRKuS TH-DJM escribió:Descarga el Driver para Windows 7, la mayoria de aqui usamos Windows XP...
Puede ser que el Driver le encuentres aqui: http://www.realtek.com.tw/downloads/down...e#RTL8185L

Salu2... :bravo::bravo::bravo:

Pero ese driver es el original y no ese modificado para modificar la potencia de salida de la alfa.
Ademas el driver si funciona de ese modificado, lo que no funciona el software para modificar la potencia de salida.

Saludos!
Responder
#18
Hola y perdonar mi innorancia, teniendo en windows ya instalados los drivers de una Alfa de 500mw, tengo que desinstalar su drivers para poner este software, puedo instalar solo el software. y dejar los drivers originales , un saludo a todos.
Responder
#19
lo ke me gustaria saber porque me konecto kon erize1000
me dize conectividad limitada o nula i si konecto kon el del portatil
me conecta perfectamente ??? i depasso preguntar komo ba en windows7
Confusedaltarin:Confusedaltarin:
aze falta un potenciador de usb??
Responder
#20
Seguro que no lo haces correctamente pk yotengo una alfa 500mW y windows 7 y me funciona,te explico como lo hecho yo haber si te va.

Primero he desinstalado los drivers de la tarjeta administrador de dispositivos zona ADAPTADORES DE RED y acuerdate de aplicar la casilla que pone ELIMINAR SOFTWARE DEL DISPOSITIVO una vez hecho esto le das al icono de arriba del todo justamente debajo de AYUDA es como una lupa para que busque el controlador y cuando lo detecte veras que no puede instalarlo ya que no tiene los driver pus lo haces el metodo de siempre actualizar controlador vas la ruta x:/RTL8187L_WindowsDriver_6.1313.0613.2008_UI_1.00.0116/
RTL8187/vistax86 ó vistax64 segun que sistema operativo que tengas y actualizas el driver se instalara si te pregunta que no es software certificado tu dales que SI para que se instale,una vez instalado solo tiene que irte al SETUP para que se instale la utilidad y ya te funcionara todo a la perfección.

pd:Si no haces esto y ejecutas el SETUP no te hira ya que no instala el driver solo la utilidad por eso lo he explicado que la instalación del driver se tiene que hacer manualmente,comprovado por mi,que quede claro que lo hice con WINDOWS 7.

Un saludo











Javi555 escribió:Pues probado con la alfa de 500 y windows 7 y nada de nada.
Los drivers los instala bien, pero el software se abre y se cierra sin mostrar info en pantalla.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  tarjetas wireles para auditar en lejania kumurika 4 1,132 12-12-2016, 13:12
Último mensaje: yorvel77
  Adaptador USB alta potencia ¿Cual comprar? gertakari 0 848 26-09-2016, 16:28
Último mensaje: gertakari
  ALFA AWUS036H Configurado Para Un Mayor rendimiento... MaRKuS TH-DJM 0 76,639 25-10-2013, 22:39
Último mensaje: pericopalotes68
  adaptador de red alfa vs erize hacky 1 1,876 27-12-2010, 05:49
Último mensaje: Tony Stark
  duda soble eRize 1 Watio quemalno 2 1,637 11-06-2010, 22:33
Último mensaje: quemalno
  problemas con eRize erzw54-usb04rs1w lorejesy 2 1,969 19-05-2010, 10:09
Último mensaje: musicman
  erize 1w y modo b/g/n shin 2 2,040 12-05-2010, 20:14
Último mensaje: shin
  Conexion antena para usb wifi luis__76 17 10,181 17-12-2009, 06:07
Último mensaje: kittmask
  Truco para evitar caidas de señal en tarjetas internas Zero13 15 24,530 05-04-2009, 19:55
Último mensaje: esehades
  Como Aumentar potencia Senao SL 200mW? Logan7 1 2,355 27-01-2009, 18:53
Último mensaje: ALoGeNo

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)