Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
necesito ayuda

necesito ayuda
#1
Hola mi gente, necesito de su ayuda lo que pasa es k tengo una red wifi. y los equipos k estoy usando para emitir internet son, arilive wl5470 antena omnidirecional wifilink 15dbi+amplificador de 1w, y mis clientes para recepcionar la señal estan usando equipos tplink TL-wa501g ellos estan a unos 200mt.
Lo que pasa es por veces mis clientes cuando les hago ping tiene mucho tiempo de espera agotado eso era cuando estaba en encryption:wep, ahora lo cambie a Encryption: WPA-PSK(aes). lo pase a este tipo de encriptacion por k tenia mucha gente infiltrada. weno en este tipo de Encryption las perdias ya son minimas mejoro bastante, pero ahora lo que pasa es cuando hago el ping esta vez las respuestas recibidas lo hacen en un tiempo de 2000ms por veces a 3000ms, rara vez lo hace en 3ms, 5ms,. cuando lo hace en tiempo de 2000ms la red anda muy lenta, como puedo solucionar este problema por que creo k lo normal debe de andar en 3ms hasta por los 500ms. no se si me puedan ayudar. Gracias espero sus respuestas
Responder
#2
No postees dos veces el mismo tema en secciones diferentes ( leete las normas del foro ), te he borrado el otro mensaje en el area "sevilla".

Un saludo.
Responder
#3
Probaste cambiar de canal el AP por si estubieras en un canal saturado o con interferencias?
Un saludo.
Responder
#4
soy el unico en ese canal, me he dado cuenta que no siempre lo hace en mucho tiempo hay ratos en el que esta chevere los 2000ms que tiene se pierde y regresa a lo normal a lo que debe de ser 2ms ,5ms,etc pero no excede a los 1000. que otro solucion me podrian dar? Gracias por su ayuda
Responder
#5
mira lo primero es q tienes q hacer es configurar bien tu ap junto al amplificador y eso depende de cuanto estas usando el amplificador si es de 1batio tu ape no tiene q pasas de 80mW y en el ap hay una opcion q es Beacon Interval:tiene q estas en 100 o sino lo pruevas a 280 y lo mejor es usas la filtrasion del mac para administrar a tus clientes cualkier consulta te dejo mi fono 980-304603 Att. omar
Responder
#6
Hola aqui les pong el link con img de mi equipo para que vean como estoy trabajando a ver si me corrigen. por k mi equipo de nuevo a comenzado con sus perdidas de datos (tiempo de espera agotado)

[Imagen: a.JPG]
[Imagen: b.JPG]
[Imagen: c.JPG]

Link- [URL="http://es.geocities.com/eber5891/"]http://es.geocities.com/eber5891
/[/URL]

Ayudenme. espero sus respuestos Gracias
Responder
#7
Gracias Compañeros

Por toda su ayuda que me estan ofreciendo.
Responder
#8
bueno para empezar este airlive es como un edimax :pirata: muy mal equipo sobre todo si tienes mas de 15 clientes conectados al mismo tiempo tengo conocidos q los usan pero solo para 5 clientes u 8 maximo con arreglos de antenas sectoriales les va muy bien pero no le dan mas de 100 mw porq se recalienta. :cervezas:
ahora te recomendaria cambies a un Linksys traen el control de ancho de banda y toda esa nota. pero en mi caso para controlar a mis clientes uso un Routerboard 433ah de de la empresa Mikrotik y un ap Argtek de 4vatios pero lo eh dejado en 2 por el tema del calor la caja es de aluminio y como q recalienta un poco con el calor q hace.
claro para los clientes q estan cerca e puesto un tp-link (de los q usas para los clientes en modo ap con la antena de un router tl-wr542g) para aumentar un poco la ganancia y le va muy bien a mi gente :amen:
Responder
#9
perutecnologico escribió:bueno para empezar este airlive es como un edimax :pirata: muy mal equipo sobre todo si tienes mas de 15 clientes conectados al mismo tiempo tengo conocidos q los usan pero solo para 5 clientes u 8 maximo con arreglos de antenas sectoriales les va muy bien pero no le dan mas de 100 mw porq se recalienta. :cervezas:
ahora te recomendaria cambies a un Linksys traen el control de ancho de banda y toda esa nota. pero en mi caso para controlar a mis clientes uso un Routerboard 433ah de de la empresa Mikrotik y un ap Argtek de 4vatios pero lo eh dejado en 2 por el tema del calor la caja es de aluminio y como q recalienta un poco con el calor q hace.
claro para los clientes q estan cerca e puesto un tp-link (de los q usas para los clientes en modo ap con la antena de un router tl-wr542g) para aumentar un poco la ganancia y le va muy bien a mi gente :amen:








Hola amigo dime donde puede adquiririr esos productos con asesoria, soy de chiclayo, creo k esos equipos solo lo hay en lima me podrias decir su direccion para viajar y comprar por favor Gracias por tu ayuda.
Responder
#10
maklin10 escribió:A ver prueba subiendo el Power Level, me parece que estas mandandolo en el nivel mas bajo.. subele todo osea al nivel 1 (27 db - 500 mW).. pero solo para probar, no lo dejes asi porque se recalienta... nos comentas que pasa.. y dime que pigtail estas usando.. y prueba sacandole el amplificador, nos mencionas que tienes un ampli de 1 W, pues si subes el AP a su maximo level, entonces estarias mandando con 0.5 W que es algo bueno.. prueba con eso..


amigo escuche decir que si lo subo al maximo level el AP se quemaria, no se si sera eso verdad. y el Pigtail que estoy usando es LMR-400.Gracias
Responder
#11
Ni se te ocurra suberle la potencia al maximo eso seria malo para la salud de tu airlive lo recomendable es usarlo a la mitad de su potencia como maximo ya que si es sierto q se queman o en el mejor de los casos solo bajaria la calidad del enlace con tus clientes.
un consejo, no le des al maximo la potencia y si tu ampli es de esos q aumenta la potencia proporcionalmente a la potencia de entrada pss con unos 63mw en la entrada(potencia del ap) en la salida del ampli tendras tus 630mw.
CUANTOS CLIENTES TIENES?
NOTA:
en mis comienzos use un edimax nunca mas lo volveria hacer ya q decia q se odia subir la potencia hasta 600mw lo hice y ahora lo tengo como pisapapeles en mi escritorio (un pisapapeles de $90 jejeje)
Responder
#12
cable de menor pardida = cable mas grueso y rigido = cable mas caro

No existe longitud maxima para el cable coaxial, pero a mayor longitud, mayor pardida.

A continuación, una pequeña tabla que muestra la relación entre modelos de cable LMR y pardida de señal / metro longitudinal a una frecuencia de 2.4GHz:

Cable (Pardida en dB/100m)

LMR-200 (54.2)

LMR-240 (41.5)

LMR-400 (21.7)

LMR-600 (14.2)

LMR-900 (9.58)

LMR-1200 (7.27)

LMR-1700 (5.51)



Fuente: http://www.cez.com.pe/Wireless/Paginas/W...ciones.htm :punky:
Responder
#13
Hola de nuevo ahorita estoy contando con 26 clientes pero quiero llegar a los 30 clientes el amplificador es de marca hyperlink. y el pigtail usado es LMR-400. Gracias compañeors recurrire a Ud para su ayuda
Responder
#14
:alucionao::rasta: 26 clientes le as metido a ese jugetito airlive no seas malo con lo q recibes mensual creo q si te alcanza para el argtek pero sabes yo estoy pensando contruirme la sectorial amo y conectarle unos linksys para ver como va esa nueva configuracion de hardware.
actualmente cuento con 18 clientes el argtek me va bien hasta ahora ya eh usado uno de 1vatio pero el calor me lo deterioro ahora estoy tratando de cambiarle la tarjeta del poe q creo es lo q se ah malogrado.
mira te recomiendo cambies a linksys urgente con tus ap tarias sobrado para tus 30 clientes(esa tambien es mi meta):punky:
Responder
#15
con el tema del pigtail me parece q has elejido muy bien segun la tabla tendrias una perdida de 0.21db por metro pero te recomendaria q revises las soldaura del nucleo del pigtail a veces por la interperie el estaño suele debilitarse y se desuelda del conector pero si esta en buen estado solo te digo dale un descanso al airlive
Responder
#16
perutecnologico escribió::alucionao::rasta: 26 clientes le as metido a ese jugetito airlive no seas malo con lo q recibes mensual creo q si te alcanza para el argtek pero sabes yo estoy pensando contruirme la sectorial amo y conectarle unos linksys para ver como va esa nueva configuracion de hardware.
actualmente cuento con 18 clientes el argtek me va bien hasta ahora ya eh usado uno de 1vatio pero el calor me lo deterioro ahora estoy tratando de cambiarle la tarjeta del poe q creo es lo q se ah malogrado.
mira te recomiendo cambies a linksys urgente con tus ap tarias sobrado para tus 30 clientes(esa tambien es mi meta):punky:


Entonces amigo para armar bien mi red wifi como me recomiendas acces point argtek+mi antena de wifilink de 15 dbi. creo que el amplificador ya no iria. ayudame desde cero armando red wifi de nuevo :plasplas: y si tu eres vendedor voy a comprar a tu tienda nomas me das tu direccion y yo llego. o si no alguna tienda recomendada :conductor::cervezas: Gracias por su ayuda.

me olvidaba todo esos equipos que me dices cual seria todo su precio como para ir bien armado y comprar wenos equipos. nos vemos . Gracias
Responder
#17
tambien tengo gente conectada a una distancia de 3.5. km y dime esos equipos k me dices, ya no se usaria el amplificador o si se usaria? Gracias por su ayuda.
Responder
#18
bueno con que equipos y antenas estan tus clientes (los de 3.5km) y q tal es la linea de vista?
mis clientes mas lejanos estan a 1km y eso q mi zona esta llena de señales cuando scaneo mis alrrededores llego a encontrar hasta 60 señales y minimo 20 y mis enlaces son bueno(a esepcion de alguno q se queja porq no hay buena linea de vista:disimulandoSmile
en realidad nunca eh llegado tan lejos todo seria cosa de q pruebes con el airlive o un linksys y el ampli para ver como le va el enlace. y por cierto no has tenido problemas con ellos, nunca se quejan de la calidad de señal.
tendrias q poner unas fotos desde lo mas alto de tu torre y asi ver como esta la linea de vista en tu instalacion si estas muy alto, eso perjudica a lo q estan cerca aunq tendrias q ver cuantos grados de covertura vertical tiene tu antena, como te dije para los q estan cerca podrias poner unas sectoriales hechizas jejejejeje
Responder
#19
weno a los que estan lejos no he tenido problemas les llega perfectamente la señal tienen una muy buena vista no hay obstaculos nada. el unico problema es el mismo de todos. mi antena tiene una altura aver 22 metros suficiente como para que pase las casas mas grandes de esta ciudad que son 4 pisos solo hay una hause de 5 pisos. y mis clientes de lejos estan recepcionando la señal con antenas panel + acces point. lo unico nomas que son bien viciosos con los juegos en red. todo el dia estan metidos en goubaund. Gracias por su ayuda.
Responder
#20
bueno me imagino q ya habras subido a tu torre y chekeado toda tu instalación si todos los cables estan en buen estado(cable de red, pigtail,etc) fijate como va tu red sin el ampli a veces suelen fallar cuando se recalientan lo q produce q tu red te arroje esos ping de 2000ms.
pero al principio como eran los enlaces con tus clientes? tenian esos valores de 2000ms y tiempos de espera agotados.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Diseño Repetidor Celular para movistar- Ayuda franyho 1 4,653 24-04-2012, 20:33
Último mensaje: damduff
  Ayuda: Proyecto WISP Cix sijad10 1 1,822 28-10-2010, 21:00
Último mensaje: emp5891
  necesito ayuda para instalar mi nodo eoc 5610 + lanpron 1522 +3 sectoriales alex543 1 1,958 15-10-2010, 04:33
Último mensaje: emp5891
  ayuda con mi acces point mono 1 2,293 15-10-2010, 04:31
Último mensaje: emp5891
  Ayuda TP LINK modo repetidor ( Solucionado ) leonardo_dpdf 7 21,459 26-06-2010, 13:33
Último mensaje: musicman
  Ayuda a mantenimiento de antena omni de 15 dbi hiperlink troyanito 1 2,926 09-06-2010, 15:33
Último mensaje: Zero13
  Senao Enenius 8610s Ayuda jason25 0 5,210 Menos de 1 minuto
Último mensaje:
  AYUDA con configuración client naravaduh 0 2,255 Menos de 1 minuto
Último mensaje:
  wifis en cascada ayuda porfavor jamq1984 0 1,648 Menos de 1 minuto
Último mensaje:
  ayuda con base wireless KIKNO 0 1,048 Menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)