Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
señal caida de la abrupta

caida de la señal abrupta!
#21
kiket escribió:Si JPA, yo me referia al movimiento de las parabolas, pero si dices que estan firmes y te han comentado el tema de la humedad, se puede descartar la interferencia y habria que hacer lo que te han comentado. Hacer un enlace con redundancia.

Un saludo y ya comnetaras si obtinenes algun resultado mejor.

KIke

no, eso de la redundancia lo veo medio complicado.

vamos a darle mas altura creo, porque en eso estamos medios escasos.
Responder
#22
confirmado, 100 humedad relativa y al rededor de 5 cíƒÆ’í†â€™íƒÂ¢í¢â€šÂ¬í…¡º son los que tumban todo.

telefonica, que es un mounstro de las comunicaciones, tiene aun pueblos enlazados por señal inalambrica, terribles equipos de cisco, andrew y no se que super marcas mas.

y le pasa lo mismo que ami.

en el momento que mi enlaze cayo, el de ellos tambien.

el mio volvio, y el de ellos tambien.

asique, si le pasa a telefonica, la verdad, que casi me consuelo con esto, pero bueno, voy a seguir buscando a ver si se le puede dar solucion.
Responder
#23
Ante todo quiero presentarme ya que soy nuevo en esta comunidad.

Esta muy bueno este sitio. Les cuento que venia siguiendo de cerca esta tema y yo estoy experimentando el mismo problema con un enlace de 2.4 Ghz pero a una distancia menos 500 Mtrs


A: Enn el nodo transmisor tengo un AP AOpen IEEE 802.11 B con una Antena Omni de 12 Dbi a unos 18 Mtros de Altura aprox.

B: En la conexion cliente, tengo una antena Grillada de 21 Dbi arriba de una torre de 21 Mtrs bajo hasta la PC por medio de una cable RG213 de 20 Mtros Aprox. y luego lo conecto a una Placa PCI D-Link de la misma norma, entre el punto A y B hay una distancia de 500 Mtrs y algunos arboles (Pinos) en el medio, la seña "llega" pero a mi entender no es buena ( Signal Strength: 38 % Link Quality 40%) el tema es que si realizo un ping hasta el nodo estoy por debajo de los 5 ms, y no pierdo ningun paquete, eso me desconsierta un poco porque no logro entender que teniendo tan poco señal los paquetes lleguen bien...

Bueno hasta aqui todo bien, al menos tengo Internet y la taza de transferencia es de 60 Kb/seg eso esta muy bien ya que en la Puerta Wan tengo una conexion Adsl de 512.

El tema es que este fin de semana hubo una tormenta no fue muy fuerte pero llovio bastante y el enlace se callo, ya no recia mas señal ni estando con una notebook abajo del nodo transmisor. Conectividad por red con el equipo transmisor tenia lo mas bien, pero no si cual puede ser el problema ya que al terminar de llover el enlace se restablecio sin problemas.

Puede ser por problemas de humedad?? O sera que al tener tan poco Señal 40% la lluvia hacia una importante cortina y eso no deja ver el nodo transmisor con el nodo cliente????

Usted me recomiendan que siga usando una Antena Omni Direccional o es mejor poner una Antena de 21 Dbi Punto a Punto???

Bueno espero que me puedan ayudar y disculpen si realize algun pregunta media tonta.

PD: Tengo ganas de cambiar el equipo Transmisor por un EDIMAX EW-7209APg (IEEE 802.11G) ya que dicen que se puede llevar a 200mW la potencia de Transmision, que tiene de cierto eso?? Y en el punto cliente voy a poner un Equipo EDIMAX "EW-7206APg" asi bajo con cable UTP hasta un Swicht.

Saludos
Responder
#24
el enlace es punto a punto? porque no usas antenas direccionales en ves de una omni?
Responder
#25
JPA Ante todo muchas gracias por la pronta respuesta.

Te cuento que la idea era hacer un enlace Multipunto, pero eso seria a futuro, ya que hoy en dia estoy llegando con un nivel de señal muy pobre en el punto B, me interesa mas trabajar en el tema y ver el motivo de la caida de señal, es fundamental que en el punto B (Cliente) me funcione bien ya que tengo que usar un Telefono IP (hoy en dia no lo puedo usar ya que se escucha todo entrecortado en el cliente no asi en el puerto WAN, pero le hecho la culpa al AP que estoy usando ya que usa la norma IEEE 802.11B y es de 11 Mbps, espero poder solucionar ese problema con el EDIMAX 802.11G de 54 Mbps).

AL Scannear mi red el resultado es el siguiente:

Segun el soft de la placa Wireless D-Link el estado de mi enlace es:

[Imagen: dlink3zf.jpg]

Y segun el Network Stumbler la data es esta:

[Imagen: stumbler1zb.jpg]

Por lo que lei en este foro, el resultado del scaneo que me dio Network Stumbler indica que mi señal esta llegando "BIEN", pero a que soft le hago caso al de la placa wireless D-Link o al Stumbler???

PD: Cual sera el problema que se cae el enlace ante una lluvia y luego se restablece solo.????

Saludos
Responder
#26
crees que la señal pasa bien despejada sobre esos arboles?

ojo con lo de poner mas potencia, que si estas muy justo con la altura, con el despeje de los obstaculos, no va a servir de mucho.

los arboles verdes al tener agua contenida en ellos son muy buenos absorvedores de señal.
Responder
#27
JPA escribió:los arboles verdes al tener agua contenida en ellos son muy buenos absorvedores de señal.

Cada dia se aprende algo nuevo!... Wink

Interesante.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#28
En definitiva alguno otra idea???

Que soft de Scanner es mejor???

Gracias
Responder
#29
Bajo Windows.... sin duda NetStumbler... bajo Linux Kismet.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#30
Hola fantom,

Queria comentarte un pequeño detalle en tu enlace. No uses cable coaxial tan largo, y menos de esa calidad, tiene una perdida de 0,6 db/m esto hace un total de 21m * 0,6 = 13db!!! esto no se puede permitir Smile debes intentar acortar el cable poniendo el AP en lo alto de la torre.

En cuanto a tu enlace teóricamente es viable (como puedes comprobarlo en la practica), pero te aconsejo recortar ese cable tan largo RG213, maximo 3 metros. Por suerte e imagino lo habras hecho a conciencia utilizas esa antena de 21 db, sino te seria muy complicado realizar dicho enlace.

Pot Tx A = 15-20db - 2db cable + 12db antena = 25 -30db

Supongamos una Potencia de salida media de 28db - 101db (perdidas enlace transmision libre para 500metros) + 21db antena PtoB - 13db atenuacion cable = -65db deberias recibir en el punto B si ha esto le añadimos unos 15db de margen, deberias consultar la sensibilidad de tu tarjeta para -80db y obtendras el ncho de banda teórico que debes recibir.

Un saludo

Kike
Responder
#31
Señores tengo un problema algo parecido pero llevo dias tratando de solucionarlo.

Instale una infraestructura con equipos DLINK

coloque un DWL2100AP en una torre de 30Mtrs con una antena omnidireccional QPCOM 12 dbi

se han colgado mas de 18 clientes todos productos DLINK

en promedio la intensidad de señal era del 86% pero hace dos dias se cayo la intensidad de la señal en un 80% -/+ osea el cliente que mayor intensidad de señal registra es de 42% cuando antes estaba en 80%
y otros se han caido aun 7%

creo que mi AP perdio potencia y lo reemplaze por otro equipo igual pero sigue lo mismo

verifique puesta a tierra del sistema electrico y OK y de la torre y OK la caja exterior es termosellada no humedad ni sobrecalentamiento que sucedera

verificolosniveles de señal y trabaja en 18 dbm segun el fabricante esta en lo maximo pero minivel deseñal se bajo dastricamente

como hago para saber elniveldelruido si es ruido estatica oque mas puedo hacer

:hypnotico:
Responder
#32
hola, soy nuevo en esta pagina y bueno nuevo en redes inalambricas, la verdad hace poco (en diciembre del 2007) instale mi propia red inalambrica de internet para mis vecinos, estoy trabajando con un AP EDIMAX, con una antena de 12dbi hyperlink y cable pigtail de menos de 70cm (hecho x un amigo), bueno solo tengo 2 clientes, el primero esta a 104 metros y tiene una tarjeta ENCORE y una antena panel casera pero bien hecha, y mi segundo cliente a una distancia de 84 metros con una tarjeta d-link y solo recibe con la antena de la tarjeta ya q se miran las antenas a tan corta distancia.la intensidad de la señal era al 100% en ambos, MI PROBLEMA es q hace 4 dias lluvio fuertizimo en mi ciudad (arequipa-peru) y desde ese dia la intensidad de la señal decayo a 80% EN AMBOS CLIENTES, y se pierde la señal, no quiere entrar a internet , se corta a cada rato y bueno cual puede ser el problema?? por favor nesecito de su ayuda ya q no se mucho de esto de redes, poko a poko se aprende y bueno les pido ayuda gracias
Responder
#33
Manten el AP sin electricidad un par de horas a ver que ocurre...
Responder
#34
hola q tal . saludos desde Peru, tengo un grave problema con mi red inalambrica, mi señal esta excelente, la velocidad esde 11mbps todo bien pero derepente se corta la conexion, y vuelve al minuto, ptra vez se corta, asi esta hace 2 semanas, y la verdad ya revise todo, las conexiones los cables y nada, siguen las desconexiones, anteriormente todo estaba bien, creo q todo empezo desde q agrege a mi ultimo cliente, en algo puede afectar eso? gracias por su ayuda muchisimas gracias
Responder
#35
JPA, esta muy bien, la señal es suficiente y el ruido es minimo. Si te vuelve a ocurrir el problema fijate otra vez en el ruido a ver si ha cambiado. Si es menor entonces es problema de interferencias.

Saludos.

Kiket

PD: Vamos a dos bandas
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  mejorar señal de 1km a conexion libre rob_carri 31 19,299 16-02-2011, 01:17
Último mensaje: rob_carri
  ampliar señal wifi Nanostation2 - Goldstation cehache 5 6,447 20-04-2010, 19:33
Último mensaje: Estopin
  Baja Señal En La Misma Casa cfal 1 2,081 09-01-2007, 09:32
Último mensaje: Zero13
  amplficar una señal wifi verdini 0 2,246 24-06-2006, 13:56
Último mensaje: verdini
  caida de señal maocv 0 5,783 Hace menos de 1 minuto
Último mensaje:
  señal sube y baja mala calidad blacadu 0 6,986 Hace menos de 1 minuto
Último mensaje:
  Rebotar la señal wifi? ralek 0 7,414 Hace menos de 1 minuto
Último mensaje:
  Aumentar la señal de mi Wrt54g a 2km. klou 0 3,084 Hace menos de 1 minuto
Último mensaje:
  Duda sobre amplificador señal wifi vladixito 0 5,767 Hace menos de 1 minuto
Último mensaje:
  AYUDA: Enlace 1km [Hay señal, pero internet dura minutos] castillo 0 2,995 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)