Calificación:
  • 4 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
mw awus036h alfa sobre 500

Sobre Alfa AWUS036H 500 mW
#21
aqui esta el .doc, antes no se habia cargado.


Archivos adjuntos
.doc   Imagenes Network Stumbler.doc (Tamaño: 120.61 KB / Descargas: 175)
Responder
#22
Bueno, ya ha terminado mi historia con Alfa, aqui cuento el final:

Envia el Alfa a ciudadwireless, explicando todo lo que ha pasado, y me envian uno nuevo...
Pruebo el nuevo alfa y.... sorpresa. Funciona exactamente igual que el anterior: la mejor sensibilidad del receptor es de -74 dBm (probado con netstumbler y con WirelessMon, y desde distintos ordenadores, portatiles y fijos, y cambiando los puertos usb por si fuera falta de potencia, y con los ultimos drivers disponibles..), no detecta redes por debajo del 48 por ciento e inestabilidad con redes con señal entre el 48 y 60 por ciento. He probado con distintas antenas... vamos, que si hubiera aprovechado ese tiempo estudiando tendria ya la carrera.

Curioso dato, observando las mac de ambos Alfa, ambas eran exactamente iguales, solo que una acababa en 9801 y la otra en 9808. Yo me pregunto: ¿Cual es la posiblidad de tener dos Alfas defectuosas? porque es imposible que funcione asi, ya no soy tan novato, y esto no es normal, me muero de envidia cuando veo el Senao 362 ext comparandolo con el Alfa (al menos el que tuve). Asi que mi unica conclusión despues de semanas dandole vueltas, es que en la tira de macs de ese rango, por cualquier motivo, tiene un defecto que afecta seriamente a la sensibilidad del receptor y que le impide que sea inferior a -74 dBm (o el equivalente, redes con señal al 46 por ciento de señal aproximadamente), cuando su fabricante afirma que son -96 el maximo (ya me hubiera conformado yo con -85...)

Pues hoy he devuelto mi segundo Alfa, y ya vera cual sera mi nuevo adaptador. En favor de ciudadwireless, tengo que decir que aunque ninguno de los adaptadores funciona ni de lejos como su ficha tecnica indica, han sido totalmente responsables y han cumplido su politica de empresa de "si no satisfecho, le devolvemos su dinero". A aquellos para los que el Alfa es lo mejor, enhorabuena y disfrutadlo por mi.

Gracias Mundodamian y Alvarito por los consejos.
Un saludo.
Responder
#23
Vaya por Dios!!!! me quedo de piedra en serio !!!! , que cosa mas rara, lamento mucho que hayas tenido esa mala experiencia.

A mi personalmente me va muy bien ...... en fin al menos has podido recuperar el dinero, lo malo es el mal sabor de boca que te ha quedado.

:dudas::dudas::dudas:

Un saludo.
Responder
#24
ami mi alfa me va bastante bien, sin problemas, lo que si me gustaria saber que antenas estais utilizando porque tengo pensado comprarme una, gracias
Responder
#25
me gustaria saber que antenas utilizais,porque yo tambien tengo un alfa y estoy pensando en comprarme una antena.
y otra cosa:

lo de las dos entradas en usb, le quitado el cable de casa y le puesto yo uno mio mas largo y con solo una entrada y va igual, no se muy bien pero aparentemente va igual, es decir enchufado uno al alfa, y otro al portatil(pero solo tiene una entrada el cable con dos esta guardado)
Responder
#26
Haciendo eso que dices yo queme los usb de uno de mis portatiles, y ahora solo funciona a 1.1 cuando antes era 2.0......asi que tu mismo.

Respecto a la antena , pues depende de lo que quieras hacer, el dinero que te quieras gastar y el espacio del que dispongas para montarla.

Un saludo
Responder
#27
pues tengo presupuesto 120 euros, y me van mas las direccionales.
Lo de quemar, me lo imaginaba, estoy usando los dos usb, pero lo que no se es lo de alimentarlo al alfa no se de que aparato hablais.
Responder
#28
Un hub usb con alimentacion propia es un hub normal pero que tiene un transformador propio que alimenta a lo que enchufes al mismo sin tirar de la alimentacion de la placa base del pc.

Adjunto foto.


Archivos adjuntos
.jpg   hub_verde.jpg (Tamaño: 46.73 KB / Descargas: 85)
Responder
#29
Lo que dice mundodamian de quemar el puerto es muy seguro que ocurra, el consumo de la Alfa es muy alto...
Solo dos cosas son infinitas: el universo y la estupidez humana, y de lo primero no estoy tan seguro. Albert Einstein
Responder
#30
gracias por la advertencia, me podrias mandar el link donde lo has comprado tu?

o supongo que lo venderan en cualquier tienda de informatica.
Responder
#31
Este funciona muy bien, es el que yo uso.

http://www.ciudadwireless.com/product_in...cts_id=320

Un saludo.
Responder
#32
hola mundomania estas son las imagens q hize.. trate d reponderte por privado,pero no se puede adjuntar archivos..

y como no me caliento la cabeza posteo en cualquir parte xD( se que esta mal hacer esto)

bueno ahi veras q eh sacado la pista de cobre..eh soldado y despldado..
quiero aplicar tu mod en la otra parte de la antena. porque esta media estropeada..

y otra cosa mas--- |solo se que nada see| me gusta esa frace.. jajaj :adios::adios: :ejecutor::ejecutor:


Archivos adjuntos
.jpg   1.JPG (Tamaño: 45.15 KB / Descargas: 92)
.jpg   2.JPG (Tamaño: 48.93 KB / Descargas: 71)
.jpg   3.JPG (Tamaño: 41.6 KB / Descargas: 58)
Responder
#33
Buenas, desgraciadamente por lo que veo no es solo problema de la alfa que ma han dado a mi.. A mi el led ni se me enciende aunque la tarjeta funciona, pero en efecto las conexiones bajo windows no son ni de lejos estables, me ocurre exactamente lo mismo que a ti. Todas las barras de señal conectadas, pero la velocidad oscila y baja al minimo y se vuelve conectividad limitada. Estoy asqueado 1 poco nose si intentar solucionarlo o descambiarla y que le den xD Has encontrado ya alguna solucion??
Responder
#34
No creo que sea problema del Alfa , si no mas bien de una incorrecta orientacion de la antena o una interferencia radioelectrica , como de un videosender o de un inhibidor telefonico 3g ( por ejemplo ), cuando a mi me ha pasado algo asi cambiando la dirección o la ubicación de la antena se ha solucionado, una puena potencia de recepción no significa que la señal sea limpia y estable , por otro lado una conexion wifi no solo depende del cliente si no tambien del Host , no se te a ocurrido pensar que el que a lo mejor tenga un problema sea el router que funciona a modo de Host ??, no es que diga que tu alfa esta bien o mal , solo digo que en un enlace existen muchisimas variables que deben coincidir para que el resultado sea optimo y a lo mejor presupones que el fallo es del alfa y nada mas lejos de la realidad.
Es solo para que busques siguiendo otros frentes y a lo mejor encuentras solucion. Yo tengo 2 alfas y las dos van de fabula , asi que .......... no se.

Un saludo.
Responder
#35
Mirad yo he probado ya dos alfas de esta y es una mierda al menos con tres ordenadores que tengo, ¿podria ser problemas de alimentacion? pudiera ser, esta alfa 500 mw cuando la pones dices coño que maravilla que potencia, las luces en el stumbler encendidas en verde y con mucha intensidad, y cuando llega la hora de la verdad no se conecta ni de coña, las luces empiezan a oscilar, verde-gris, empiezan a cambiarse las mac el stumbler se vuelve loco, sin embargo tengo una senao 362 ext y una zydas y son unas autenticas maravillas sobre todo la senao que tiene 200 mw pero es superestable y las indicaciones del stumbler son las correctas, he tenido en mis manos dos alfas una comprada por internet y otra comprada en tienda fisica en sevilla y las dos tenian los mismos sintomas descritos arriba. Un saludo.
Responder
#36
Seguimos con el chiptel este de realtek 8187, ahora tengo en mi poder una Boslan de 200 mw y presenta exactamente los mismos sintomas que su hermana mayor de 500 mw, inestabilidad en redes, el stumbler se pone loco, detecta redes solo en verde, mientras la zyda y la senao me detectan muchisimas mas redes, no se que le pasa a este chiptel, sin embargo en linux funciona bien y ve infinidad de redes, creo que el driver para el windows no esta bien conseguido, si alguien tiene alguna tarjeta de estas por favor que me diga si con el netstumbler consigue que vea redes en color amarillo, naranja y rojizo, porque a mi solo me localiza las verdes, despues estas verdes pasan a gris, despues a verdes, vamos un descontrol total. Un saludo.
Responder
#37
tienes un priv.
Responder
#38
me estais acojonando yo tengo pedida una alfa 500 a ciudadwireless y q si vienen defectuosas o que son malas de por si, weno consuelo de que se puede devolver el dinero pero jo yo antes de pedirla solo leia maravillas y ahora que esta en camino me encuentro con esto, buenoa ver si la mia sale buena, por cierto hay gente que dice que es mejor la bosslan blanca que la alfa gris, bueno cuando me llegue la mia ya os contare si rula o no. saludos
Responder
#39
No te preocupes que van muy bien.

Un saludo.
Responder
#40
sip tira bien, me llego hoy y va de maravilla eso si, en linux el led no enciende, en windows si, y que en windows el winairodump se vuelve a veces loco con los candaditos o aparecen dos o tres redes con la misma essid pero pilla muchisimas es exagerao y conecta bien, en linux me inyecta con el ataque 3 (arp...) a 50 paquetes por segundo y hay gente que dice que a 500 pero bueno yo lo achaco a que el wifislax no tiene los ultimos drivers, y que estoy probandola con un pc maluco y quizas eso la frene, o tambien puede ser que no uso hub autoalimentado, pero bueno de momento estoy muy contento con ella.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema Alpha AWUS036H y Lenovo G50-30 dine00 2 3,679 01-08-2016, 18:47
Último mensaje: nuveroja
  Buscando recomendaciones sobre Wifi USB (Chipset Atheros) Khan_81 1 2,206 18-05-2011, 13:43
Último mensaje: byzzarul
  review entre alfa 2000 AWUS036NH y el KASENS G5000 alexelprogramador 22 17,197 29-03-2011, 22:22
Último mensaje: mandarache
  adaptador de red alfa vs erize hacky 1 1,365 27-12-2010, 05:49
Último mensaje: Tony Stark
  Que tal va el tplink de 500 mw con ralink? TP-Link TL-WN7200ND (vs alfa vs gsky) germandisco 0 2,893 27-10-2010, 16:12
Último mensaje: germandisco
  ALFA AWUS036H 1W Configuración Optima musicman 38 26,381 21-09-2010, 01:48
Último mensaje: igdrasil
  Awus036nh alfa 2w txetxu 5 2,496 09-09-2010, 12:10
Último mensaje: vicent_nb1
  Verdadera o falsa mi Alfa network 1W nonajo 8 5,491 01-09-2010, 10:21
Último mensaje: nonajo
  ya lo tengo aqui! WIFISKY 1000MW ¿un clon del alfa 1000 mw AWUS036h ? alexelprogramador 1 8,724 01-09-2010, 07:26
Último mensaje: mandarache
  Problema con Alfa AWUS036H 500 mW y Windows Vista dmacayo 3 5,281 01-09-2009, 00:32
Último mensaje: SebastianSolis

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)