Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
802 compaq probelmas notbook 11 con en placa broadcom

PROBELMAS CON PLACA Broadcom 802.11 EN NOTBOOK COMPAQ
#1
Hola, tengo una notbook Presario F500 Compaq, que le instale suse 10.2 , pero no me levanta mi AP linksys WRT54G, en mi notbook la placa tiene un led que se pone en azul cuando esta acivada... pero en este caso esta amarilla, alguien sabe como puedo solucionar este problema....
MIL GRACIAS !!!!!!

En las preferencias de notificacion :
me aparece "Red inalambrica desaparecida"
y en mostrar redes .. nada...
cuando hago un ifconfig, aparece esto :

eth0 Link encap:Ethernet HWaddr 00:1c:24:10:49:46
inet addr:XXXX.XXXX.XXXX.XXXX Bcast:255.255.255.255 Mask:255.255.255.0
inet6 addr: fe80::21b:24ff:fe05:4946/64 Scope:Link
UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
RX packets:130293 errors:0 dropped:0 overruns:0 frame:0
TX packets:11397 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 txqueuelen:1000
RX bytes:24380348 (23.2 Mb) TX bytes:1408001 (1.3 Mb)
Interrupt:201

lo Link encap:Local Loopback
inet addr:127.0.0.1 Mask:255.0.0.0
inet6 addr: ::1/128 Scope:Host
UP LOOPBACK RUNNING MTU:16436 Metric:1
RX packets:58 errors:0 dropped:0 overruns:0 frame:0
TX packets:58 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 txqueuelen:0
RX bytes:3702 (3.6 Kb) TX bytes:3702 (3.6 Kb

por ende la placa wi-fi la ve no? o estoy loco ?
ahh y cuando hago un iwconfig :
lo no wireless extensions.

eth0 no wireless extensions.

sit0 no wireless extensions.

----------POR FAVOR ALGUIN QUE ME DE UNA MANO -------------------------------------
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)