Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
108 sobre laconnection

Sobre Laconnection 108
#1
hola amigos, tengo una connection 108 y la verdad es que me va de lujo, contropix ningun problema pero hoy he descargado de la pagina de lampi el commview 5.1 y despues de instalarlo me dice que reinicie, lo hago y me da un pantallazo azul y a la mirda claro cuando inicializa las utilidades de atheros de la targeta en el arranque, ¿que puede estar probocando esto, teneis alguna idea? tengo xp sp2

saludos
Responder
#2
Desinstala y cambiala de slot.
Responder
#3
puede ser que haiga alguna incompatibilidad con algun software o hardwre de tu pc o algun conflicto en la placa base
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Sobre Alfa AWUS036H 500 mW Themetallord 215 99,173 24-01-2014, 16:58
Último mensaje: pepelui
  Buscando recomendaciones sobre Wifi USB (Chipset Atheros) Khan_81 1 2,679 18-05-2011, 13:43
Último mensaje: byzzarul
  Pregunta sobre tarjeta ORINOCO GOLD jjreyes 9 4,333 26-03-2009, 14:48
Último mensaje: masterlacs
  Porfavor necesito ayuda sobre SENAO PCI 500Mw maxboy34 6 2,814 31-01-2009, 22:19
Último mensaje: mapirenet
  Dudas sobre el alfa usb 500mw tango_1999@hotmail.com 3 2,953 22-01-2008, 11:00
Último mensaje: mundodamian
  Duda Sobre SENAO 2511 CD Plus EXt2 lonami 8 2,809 10-01-2007, 12:24
Último mensaje: clavedesol
  Pregunta Sobre Mod Doble Antena De La SMCWCBT-G Version 1 fradan 4 2,106 02-01-2007, 23:49
Último mensaje: fradan
  Aclaración Sobre Usb SMCWUSB-G erhacker_22 7 6,001 18-11-2006, 12:53
Último mensaje: Zero13
  Hola nesecito orientacion sobre esta tarjeta Ferrari mx 0 1,290 22-06-2006, 08:12
Último mensaje: Ferrari mx
  busco opinion sobre pcmcia wifisafe ajdegea 4 2,355 19-05-2006, 18:08
Último mensaje: biowifi

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)