Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEMA TP-LINK WN8200ND
#1
Responder
#2
Hola,

Has probado?

* Forzar en el AP a usar un canal limpio.
* Cambiar el Modo en el AP a G o N.
* Poner el punto de acceso a mas altura
* Actualizar el firmware del AP
* Usar el ultimo driver del adaptador wifi
* etc.
Responder
#3
Responder
#4
Ayudaaaaaa
Responder
#5
Responder
#6
Responder
#7
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema Alpha AWUS036H y Lenovo G50-30 dine00 2 5,589 01-08-2016, 18:47
Último mensaje: nuveroja
Sad Problema TPLINK TL-WN8200ND dAgiaZ 11 6,212 26-01-2016, 22:41
Último mensaje: dAgiaZ
  Que tal va el tplink de 500 mw con ralink? TP-Link TL-WN7200ND (vs alfa vs gsky) germandisco 0 3,872 27-10-2010, 16:12
Último mensaje: germandisco
  Problema con Alfa AWUS036H 500 mW y Windows Vista dmacayo 3 5,978 01-09-2009, 00:32
Último mensaje: SebastianSolis
  d-link o belkin??? heyqguay 0 1,264 30-04-2008, 20:24
Último mensaje: heyqguay
  ayuda! no se el chipset D-link DWL-G122 C1 STyluS 3 5,648 22-04-2008, 22:56
Último mensaje: STyluS
  D-Link Air PlusXtremeG DWL-G520 H/W ver.:B4 F/W ver.:4.31 Wireless 108G PCI Adapter xXxTh@NaSxXx 2 5,282 16-03-2008, 16:29
Último mensaje: atapuerco
  Tarjeta PCI Tp-Link tl-wn651g, 63mW o 100 mW??? arnoldwifizone 0 4,003 09-03-2008, 08:11
Último mensaje: arnoldwifizone
  Duda: D-Link DWL-G510 eze_chacabuco 2 1,945 04-02-2008, 02:48
Último mensaje: eze_chacabuco
  D-link DWA-547 Jbrr 0 3,184 06-01-2008, 21:47
Último mensaje: Jbrr

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)