Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
link tp wn8200nd problema

PROBLEMA TP-LINK WN8200ND
#1
Ya no se que hacer he hecho todo lo que dicen que lo soluciona pero nada. El adaptador funciona, me aparecen las redes pero no me deja conectar a la mia, no se si con otras pasara lo mismo. De un rato para otro dejo de conectarme, me paso lo mismo un día y no encontré respuesta después de como 6 horas se arreglo.
Ojala me ayuden porque ya no se que hacer. Probé deshabilitar, desconectar, reiniciar,deshabilitar los USB mejorados
Responder
#2
Hola,

Has probado?

* Forzar en el AP a usar un canal limpio.
* Cambiar el Modo en el AP a G o N.
* Poner el punto de acceso a mas altura
* Actualizar el firmware del AP
* Usar el ultimo driver del adaptador wifi
* etc.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#3
Hola he estado viendo lo que dices del ap y no he encontrado nada me podrías explicar ? O de donde saco información
Gracias
Responder
#4
Ayudaaaaaa
Responder
#5
Debes entrar en la configuracion del punto de acceso y probar como te decia de cambiar el canal, poner el punto de acceso más alto, etc...
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#6
Estás un poco verde , monta un live Wifislax y mira a ver si te están atacando ( desautenticando ) para sacarte la clave , o simple maldad.
Responder
#7
gobekli ... está bien tu comentario, pero creo que no es el caso, primero tiene que saber como acceder a su punto de acceso y tener 4 nociones básicas, lo de atacarse su propio AP es otro nivel...
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema Alpha AWUS036H y Lenovo G50-30 dine00 2 5,199 01-08-2016, 18:47
Último mensaje: nuveroja
Sad Problema TPLINK TL-WN8200ND dAgiaZ 11 5,714 26-01-2016, 22:41
Último mensaje: dAgiaZ
  Que tal va el tplink de 500 mw con ralink? TP-Link TL-WN7200ND (vs alfa vs gsky) germandisco 0 3,624 27-10-2010, 16:12
Último mensaje: germandisco
  Problema con Alfa AWUS036H 500 mW y Windows Vista dmacayo 3 5,803 01-09-2009, 00:32
Último mensaje: SebastianSolis
  d-link o belkin??? heyqguay 0 1,144 30-04-2008, 20:24
Último mensaje: heyqguay
  ayuda! no se el chipset D-link DWL-G122 C1 STyluS 3 5,426 22-04-2008, 22:56
Último mensaje: STyluS
  D-Link Air PlusXtremeG DWL-G520 H/W ver.:B4 F/W ver.:4.31 Wireless 108G PCI Adapter xXxTh@NaSxXx 2 5,060 16-03-2008, 16:29
Último mensaje: atapuerco
  Tarjeta PCI Tp-Link tl-wn651g, 63mW o 100 mW??? arnoldwifizone 0 3,820 09-03-2008, 08:11
Último mensaje: arnoldwifizone
  Duda: D-Link DWL-G510 eze_chacabuco 2 1,741 04-02-2008, 02:48
Último mensaje: eze_chacabuco
  D-link DWA-547 Jbrr 0 3,001 06-01-2008, 21:47
Último mensaje: Jbrr

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)