Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
mi smc con pci 108 problema

Problema Con Mi Smc 108 Pci
#1
hola amigos llevo tiempo tras este problema resulta que mi tarjeta siempre me pone -65 o -61de señal en el netsumbler me e pillado una antena hoy connection de 9db que pillo 5redes dentro de casa igual que una doble biquad pero mi tarjeta sigue poniendo en -55 o -61 que pasa que nunca baja de esa cifra?? antes con mi antigua c54ri con una pringles enfoncado al router pillaba -20db estara estropeada la tarjeta o es normal esque estoy muy procupao??
Responder
#2
aqui os dejo unas comparaciones de una antena de serie de 2db y una de 9db de la marca connection
Responder
#3
aqui os dejo una comparacion de una doble biquad una pringles y la nueva connection 9db onmidirecional
Responder
#4
Puede ser simplemente problema con el driver y su manera de gestionar la fuerza de señal de la propia tarjeta respecto al AP... mira de buscar algun driver mas actualizado y probarlo de nuevo.

Ya nos contaras.
Smile
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#5
estoy usando el driver mas nuevo del commview 4.2.2.33
Responder
#6
puede que este estropeada la tarjeta??
Responder
#7
Puede ser... has probado que aunque te de esa señal tan baja, la transferencia sea rapida ?? ó lo has comprobado con Kismet en Linux ??, no te limites solamente a NetStumbler ó Commview.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#8
esque lo que me parece raro esque me pille una antena onmidireccional y valla igual o peor que la que vino con la tarjeta

la antena de 9db es una connection para interiores mide 385 larga.....
Responder
#9
Pues entonces va a ser problema de la MOD, porque entiendo que la has MODificado, verdad?

Revisate la soldadura, que el cable sea de 50 ohmios, que los conectores que has utilizado no esten cruzados... esto lo puedes
hacer con un tester ó polimetro, una pinza al vivo y la otra al chasis del conector y en modo continuidad, no debe darte 0
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#10
hola zero no la mia no esta modeada es pci la SMCWPCIT-G 108MB CHIP ATHEROS SUPERG.
Responder
#11
ups!... es verdad Big Grin es PCI

La tienes en Garantia ??
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#12
si tiene la compre creo hace 1mes
Responder
#13
[quote user="activefs18" post="8147"]si tiene la compre creo hace 1mes[/quote]

Pues haz uso de ella ( la garantia )... devuelvela y dile simplemente que no te funciona.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  PROBLEMA TP-LINK WN8200ND Nullewfn 6 916 05-03-2017, 22:29
Último mensaje: Zero13
  Problema Alpha AWUS036H y Lenovo G50-30 dine00 2 5,195 01-08-2016, 18:47
Último mensaje: nuveroja
Sad Problema TPLINK TL-WN8200ND dAgiaZ 11 5,705 26-01-2016, 22:41
Último mensaje: dAgiaZ
  Problema con Alfa AWUS036H 500 mW y Windows Vista dmacayo 3 5,799 01-09-2009, 00:32
Último mensaje: SebastianSolis
  Problema con mi SMCWCBT-G EU: "No se puede iniciar. Error 10" vygos 5 2,826 08-11-2007, 13:53
Último mensaje: Alvarito84
  Problema con adaptador Senao 362-ext Themetallord 0 1,272 07-11-2007, 00:16
Último mensaje: Themetallord
  Problema Con El Conector De La ZCom XI-325 HP+ patatonio 9 2,619 12-01-2007, 10:52
Último mensaje: Alvarito84
  Problema Al Conectar Tarjeta Conceptronic Wireless C54Ri meiZuDo 1 3,935 30-10-2006, 19:14
Último mensaje: kezon
  Problema Entre Ap Conceptronic Y Pci Smc sakiri 2 1,617 23-09-2006, 23:09
Último mensaje: sakiri
  problema con modificacion de tarjeta C54RU jls_rap 4 2,480 03-06-2006, 14:32
Último mensaje: jls_rap

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)