Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Duda Network en Bullet M2 HP
#1
Responder
#2
nadie que tenga un bullet de ubiquiti ?
Responder
#3
Responder
#4
-75 para el bullet es un buen nivel de señal. Yo normalmente navego muy proximo a los -88.
Si quieres bajar el ruido, es importante mas que el nivel de señal, prueba a bajar la potencia o a bajar la ganancia de la antena. Tambien puedes jugar con la distancia y, lo mas efectivo, suele ser usar solo modo B. Navegaras mas rapido.
Date cuenta que un Ap abierto puede tener muchos clientes y debe compartir su ancho de banda entre todos. Las pruebas de velocidad y ping que hagas pueden no ser muy fiables por ello. Un saludo.

Enviado desde mi GT-I8160 usando Tapatalk 2
Responder
#5
Responder
#6
No estas confundido. Es correcto, pero puedes mejorar el ruido bajando la potencia. El logico piensa que el ampli tambien amplifica el ruido.
Es mejor una señal baja y sin ruido, que una alta y con ruido.
Si el bullet tiene la fama que tiene es porque navega rapido con poca señal, su fallo es que si subes mucho la potencia no va bien. Suele aumentar el ruido y eso no le gusta. Eso tambien le pasa a otros como el tl-5110.
Cuando tengas un rato ponlo en solo B.. Y luego nos cuentas. Chao.
Enviado desde mi GT-I8160 usando Tapatalk 2
Responder
#7
Responder
#8
muchas gracias FALCON62, a ver si encuentro el momento y pruebo todo lo que me dices

Smile) vicent_nb1 Smile) tengo el AirMAX desactivado, por lo que no es esa barra, es la de arriba (Signal Strength)... por cierto el AirMAX mejora las conexiones o solo es para conexiones punto a punto conocidas?
Responder
#9
El Airmax es exclusivo de Ubiquiti, solo lo puedes usar con otros dispositivos de la misma marca que lo tengan habilitado.

Enviado desde mi GT-I8160 usando Tapatalk 2
Responder
#10
Hola FALCON622,

ayer solo tuve tiempo de ver que no podia cambiar a solo modo B porque esta opcion me aparece desactivada (es un desplegable) y no se como activarla (tengo la version 5.5.2 de AirOS)

Por otro lado la ganancia de la antena me aparece a 0 por defecto, he probado a subirla pero no noto diferencia... igual es que no estoy cambiando la opcion adecuando o no pongo los valores adecuados (he probado con 5, 10, 20...)

muchas gracias
Responder
#11
Responder
#12
Responder
#13
[B]Ulises69[/B] posteas en #3
[B]Ya he conseguido solucionar el problema de acceso al Bullet despues de configurar el apartado Network[/B]
podrias postear la solucion, si eres tan amable.
Responder
#14
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Duda para Escoger AP TecniPC 6 2,717 24-08-2012, 18:02
Último mensaje: educito
  se puede conectar ubiquiti bullet a mi ap con wep de telefonica? polosky 6 3,153 03-09-2010, 15:38
Último mensaje: pepitogrande
  Usar ALFA NETWORK AIP-W610H como cliente _-KeNsHiN-_ 1 5,759 08-08-2010, 22:28
Último mensaje: JoseGustavo
  puerta de elace ubiquiti bullet 2 polosky 3 3,811 09-07-2010, 02:54
Último mensaje: polosky
  Duda instalacion wifi en un chalet markete 1 5,662 10-06-2010, 09:29
Último mensaje: Zero13
  Duda esmt M12L64164A 8mb chip hacktek 0 2,197 20-04-2008, 02:01
Último mensaje: hacktek
  Duda ENCORE EXWI-SG hacktek 0 1,071 13-04-2008, 04:27
Último mensaje: hacktek
  Duda de Configuracion AP jontex 0 1,103 19-01-2008, 21:16
Último mensaje: jontex
  Duda con el AP D-LINK DWL-2100 Serch 3 2,867 26-05-2006, 16:46
Último mensaje: Zero13
  Duda EW-7206APg RuloD 0 6,516 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)