Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Ubiquiti Wifistation Ext 1000
#1


Archivos adjuntos
.jpg   Captura Intel3985.jpg (Tamaño: 310.5 KB / Descargas: 26)
.jpg   Captura Ubiquiti.jpg (Tamaño: 264.43 KB / Descargas: 22)
Responder
#2
Responder
#3
Hola Dragonfly, gracias por tu respuesta. Voy a ver si la cambio, o me devuelven la pasta. Tendrias alguna captura de WifiStation para hacerme una idea?
Muchas gracias y saludos.
Responder
#4
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema con HW RTL8186 ecuador1 2 2,628 25-02-2008, 17:45
Último mensaje: ecuador1
  Problema con Router 2WIRE712 skynet777 1 1,818 02-12-2007, 14:30
Último mensaje: Alvarito84
  Hardware: Ruckus ZoneDirector 1000 Zero13 0 8,330 29-05-2007, 17:48
Último mensaje: Alvarito84
  Problema Conexion Linksys A Portatil Acer Wifi ciclopata30 2 2,791 09-11-2006, 21:05
Último mensaje: Razer1
  powerstation2 problema con el POE yiker 0 1,448 Hace menos de 1 minuto
Último mensaje:
  Problema con Infinitum Ing_Salvador 0 2,891 Hace menos de 1 minuto
Último mensaje:
  Continuidad entre masa y vivo en la Wifistation Ext aleusho 0 2,471 Hace menos de 1 minuto
Último mensaje:
  Problema cable usb 5m rasen 0 1,697 Hace menos de 1 minuto
Último mensaje:
  Ayuda.. Problema entreTL-WA730RE y Antena Omnidireccional TL-ANT2412D 12dB Pallares3 0 1,906 Hace menos de 1 minuto
Último mensaje:
  Modchip de routers TP-Link y otros con FW Ubiquiti yak_vi 0 6,116 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)