Porque no se conecta?



+ Responder Tema
Resultados 1 al 3 de 3

Tema: Porque no se conecta?

  1. #1
    Registrado andrakko va por un camino distinguido
    Fecha de Ingreso
    17 feb, 06
    Mensajes
    18
    Gracias
    0
    Gracias 0 veces en 0 mensajes

    Porque no se conecta?

    muy buenas, abro esto para comentaros mi caso, me hice una pringles con arandelas de plastico cubiertas de aluminio y cable de alta perdida, bien, detecto una red, desprotegida, con dchp activado y segun windows muy buena calidad de recepcion (se conecta a 11mb) me puedo conectar a su red sin problemas buen sin problemas... no puedo hacer ping a su router, apesar de introducir su ip en el navegador o en msdos (desde msdos intenta hacer el ping pero da mensage de error tipo: tiempo de espera agotado para esta solicitud)

    de paso aprovecho para hacer una pregunta algo tonta, se trata de los iconos que muestra windows

    veamos, quando no hay redes y la tarjeta no trabaja aparece el icono de un monitor en color rojo, quando esta conectado a la red pero no hay intenet aparece gris, quando manda algun paquete se iluminan unas linias verdes y finalmente si tuviera internet apareceria de color azul no?
    Citar Citar  


  2. #2
    Administrador Zero13 va por un camino distinguido Avatar de Zero13
    Fecha de Ingreso
    11 feb, 06
    Ubicación
    Barcelona
    Mensajes
    9,211
    Gracias
    1,972
    Gracias 4,545 veces en 2,018 mensajes

    Re: Porque no se conecta?

    Cita Iniciado por andrakko
    muy buenas, abro esto para comentaros mi caso, me hice una pringles con arandelas de plastico cubiertas de aluminio y cable de alta perdida, bien, detecto una red, desprotegida, con dchp activado y segun windows muy buena calidad de recepcion (se conecta a 11mb) me puedo conectar a su red sin problemas buen sin problemas... no puedo hacer ping a su router, apesar de introducir su ip en el navegador o en msdos (desde msdos intenta hacer el ping pero da mensage de error tipo: tiempo de espera agotado para esta solicitud)?
    Puede ser que ese AP tenga activado el Filtrado de MacAddress, ya que me he encontrado con algunos APs que te dejan conectarte, pero no te asignan IP ó te devuelve la famosa frase "Conectividad Nula", intenta con un Linux LiveCD y con Kismet capturar un cliente en ese AP y prueba a cambiarte la MAC por la de ese cliente...y prueba

    Cita Iniciado por andrakko
    de paso aprovecho para hacer una pregunta algo tonta, se trata de los iconos que muestra windows

    veamos, quando no hay redes y la tarjeta no trabaja aparece el icono de un monitor en color rojo, quando esta conectado a la red pero no hay intenet aparece gris, quando manda algun paquete se iluminan unas linias verdes y finalmente si tuviera internet apareceria de color azul no?
    No te entiendo :? ls el sistema windows ó por lo menos los iconos referentes a Redes Wireless, no tiene colores, unicamente las rayas tipo onda en color verde, pero para nada icono rojo ó icono verde, posiblemente esos iconos sean del Driver de tu tarjeta de Wireless
    Saludos!,
    Zero13

    "No creo que haya alguna emoción más intensa para un inventor que ver alguna de sus creaciones funcionando. Esa emoción hace que uno se olvide de comer, de dormir, de todo." - Nikola Tesla
    Citar Citar  


  3. #3
    Registrado andrakko va por un camino distinguido
    Fecha de Ingreso
    17 feb, 06
    Mensajes
    18
    Gracias
    0
    Gracias 0 veces en 0 mensajes

    pues este me asigna ip, y lo de conectividad nula no me ha aparecido aun, probare con un live cd de esos, de todos modos para que molestarse en filtrar las mac adresses si el dchp esta activado y el essid no lo esconde? bueno quiza sea que el router esta encendido y el cable desconectado quien sabe... lo que si tengo que averiguar es de donde me llega esa señal (alguien dijo wardriving? jeje pk no tengo ni portatil ni pda ni psp k si no...)

    bueno Salu2 y hasta pronto
    Citar Citar  


+ Responder Tema

Información de Tema

Usuarios Viendo este Tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

     

Temas Similares

  1. tengo 100% pero no me conecta internet
    Por dj_lalo en el foro General Wireless
    Respuestas: 1
    Último Mensaje: 17/03/2009, 23:50
  2. WEP conseguida, conecta pero no puedo navega. Ayuda please
    Por vygos en el foro Hacking Wireless
    Respuestas: 14
    Último Mensaje: 02/08/2008, 22:21

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes