Calificación:
  • 1 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Etiquetas
desconecta inalíƒæ’í‚â¡mbrica equipo de el una red guia se

Guia: El equipo se desconecta de una red inalíƒÆ’í‚¡mbrica....
#1
Como solucionar el problema:

El equipo se desconecta de una red inalambrica despuas de intervalos de tiempo aleatorio en Windows XP

Sintomas

Cuando se conecta a una red inalambrica utilizando un equipo basado en Microsoft Windows XP, el equipo se desconecta de la red despuas de intervalos de tiempo aleatorio. Por ejemplo, el equipo se puede desconectar de la red despuas de que se haya conectado durante varios minutos o pueda desconectar de la red despuas de haber estado conectado de una hora o mas largo ello.

Causa

Este problema se puede producir si casilla de verificación esta activada Enable IEEE 802.1X authentication for this network. Si esta casilla de verificación esta activada pero si no hay ningon servidor que autentica en servidor, se desconecta la conexión. Si restablece la conexión de red inalambrica, se desconecta de nuevo despuas un poco tiempo.

Solución

Para resolver este problema, emplee uno o varios de los matodos siguientes en el orden de que se proporcionan. Despuas de finalizar cada matodo, compruebe que se resuelve el problema. Si un matodo no soluciona el problema, pase al matodo siguiente.

Matodo 1: Autentica disable IEEE 802,1

Sigue estos pasos a autenticación disable IEEE 802,1: 1. Haga clic en Inicio, haga clic en Ejecutar, escriba ncpa.cpl y a continuación, haga clic en Aceptar.
2. Haga clic con el botón secundario en su conexión de red inalambrica y a continuación, haga clic en Propiedades.
3. Haga clic en la ficha Redes inalambricas.
4. En Redes preferidas, haga clic en su red inalambrica y a continuación, haga clic en Propiedades.
5. Haga clic en la ficha Autenticación, haga clic para desactivar la casilla de verificación Enable IEEE 802.1X authentication for this network y a continuación, haga clic dos veces en Aceptar.

Matodo 2: Quite y vuelva a crear la conexión de red inalambrica

Para quitar y volver a crear la conexión de red inalambrica, siga estos pasos: 1. Haga clic en Inicio, haga clic en Ejecutar, escriba ncpa.cpl y a continuación, haga clic en Aceptar.
2. Haga clic con el botón secundario en su conexión de red inalambrica y a continuación, haga clic en Propiedades.
3. Haga clic en la ficha Redes inalambricas.
4. En Redes preferidas, haga clic en su red inalambrica y a continuación, haga clic en Quitar.
5. Haga clic en Ver redes inalambricas.
6. En Tareas de red, haga clic en Refresh Network List.
7. Bajo Choose a wireless network, haga clic en la red inalambrica a la que desea conectarse y a continuación, haga clic en Conectar.

Matodo 3: Solucione adaptadores USB de red inalambrica

Si tiene un adaptador de red inalambrica de bus serie universal (USB), puede experimentar problemas que estan relacionados con las limitaciones de USB. Si tiene varios dispositivo USB, los adaptadores de red USB pueden compartir ancho de banda de datos, energia o ambos a un nivel que provoca para experimentar los sintomas que se describen en la sección "Sintomas". Para solucionar este problema, pruebe las sugerencias siguientes: íƒÆ’í‚¢íƒÂ¢í¢â‚¬Å¡í‚¬íƒâ€ší‚¢ Si el equipo tiene mas de un bus USB, conecte el adaptador de red inalambrica a propio su bus USB. Conecte otros dispositivos USB a un bus diferente USB. Dos puerto USB normalmente comparten un bus USB.
íƒÆ’í‚¢íƒÂ¢í¢â‚¬Å¡í‚¬íƒâ€ší‚¢ Desconecte cualquier dispositivo USB no utilizado o innecesario.
íƒÆ’í‚¢íƒÂ¢í¢â‚¬Å¡í‚¬íƒâ€ší‚¢ Utilice un concentrador USB alimentado para conectar los adaptadores de red a su equipo.

La información de este articulo se refiere a:

íƒÆ’í‚¢íƒÂ¢í¢â‚¬Å¡í‚¬íƒâ€ší‚¢ Microsoft Windows XP Professional
íƒÆ’í‚¢íƒÂ¢í¢â‚¬Å¡í‚¬íƒâ€ší‚¢ Microsoft Windows XP Home Edition


Fuente: http://www.microsoft.com
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#2
Hola, me pasa lo mismo, ahora realizara los cambios para ver si se soluciona.

Te comento el problema y te consulto unas dudas.

Tengo 45% de señal y es una red no encriptada.

Cierro el NetStrumbler, abro el Ralink Wireless Utility (mi placa es una CWP-854) y me aparece la Señal, hago click en Connect y no pasa nada. Una sola vez me conecta como 3 horas (hace 2 dias) y pude ver varias PC en la red, accedi a la pagina de configuracion del AP (encontra 2), obviamente no toqua nada, solo estaba "mirando", lo que no tuve fue acceso a Internet.

Luego de esas 3 horas se desconectó y hasta hoy he probado y no pasa nada, luego aparecieron otras señales y tampoco me deja conectar, nose si sera la antena que se "descalibró" o algo por el estilo, ya que en Packets With CRC Error me aparecen Bastantes (en miles) comparados con los Packets Sent que ha enviado.

Proba desafctivando la placa y luego activandola, y pude entre ver que aparecia Error de Conexión.

No se si seran sintomas del problema que tu comentas, pero no puedo conectarme a ninguna señal Sin Encriptar, aunque siempre la señal es de 15, 20, 34 o en el mejor de los casos 45%.

Utilizo la Doble Biquad y casi 3 mts de RG-58, ya que si no es en el techo de casa, no detecta nada.

Gracias
Responder
#3
Quizas sea poca la calidad de la señal.....
Responder
#4
Hola a todos, tengo una duda, haver si alguien me da una mano, tengo 2 aps en 1 solo mastil, cada una con su antena, cada una apuntado para lados opuestos, uno trabaja en canal 9 y otro en 6, ahora mi duda, es que mas o menos cada 20 segundos, me sale un tiempo de espera agotado, 2 , se siente aveces un poco la lentitud,

Hay alguna forma de solucionar esto
Tambien queria saber si las antenas deben estar elevadas a una altura diferente,,??
Ahora yo las tengo a la misma altura,,,,

Como seria la configuracion para que los 2 aps, trabajen en la misma frecuenta, es posible??


Espero alguien me ayude.. se lo agredecira mucho.. :punky:

Att. Carlos
Responder
#5
Hola,que tal zero13...bueno yo tambein tengo el mismo problema en una red inalambrica de 20 usuarios mando un ping y me sale mucho tiempo de espera he cambiado en bastantes canales y y seguia igual, tambien cambie mi ap y tb seguia igual, cambie el pigtail y btb segui igual, ahora no se si cambiar la antena ( la que yo tengo es una omnidirecccional hiperlink de 15bdi)....SALUDOS
Responder
#6
Quizas lo que debas hacer es balancear esos 20 usuarios entre 2 aps.. mediante el sistema WDS.

Mirate las guias sobre WDS en el Area de Iniciados.
Wink

Respecto a la señal, si en los clientes como minimo es buena, es suficiente.
Zero13

"Así como el hierro se oxida por falta de uso, también la inactividad destruye el intelecto.." - Leonardo Da Vinci

Síguenos en TwitterYoutube

Responder
#7
hola zero 13...gracias por responder pero he querido hacer lo del wds pero no encuentro en otra parte donde ponerlo otro ap, mas bien queria saber si podria poner de mi modem router tiene 4 puertos de ahi puedo poner 2 cables de red, 2aps, 2 antenas ( 1 omnidireccional y 1 sectorial), y si se puedes lo tendria k poner con diferente ssid y en canales diferentes, y de ahi hago una distrubuioc de clientes....SALUDOS
Responder
#8
wifito,

Entiendo que tu modem-router no tiene wifi o que le AP con la omni va destinado a otro sitio bastante mas alejado y vas a tirar de cable de red..
Si las dos afirmaciones anteriores son falsas podrias utilizar el propio modem-router como "Ap-Omni"
Responder
#9
Hola Wifito

BUeno te cuento que yo tambien tengo un problema similar, tengo una Omni con un DWL 2100 y cerca de 15 APs conectados, el enlace va muy bien en horas de mañana y noche, sin embargo a eso de las 5 pm a 8 pm hay unos tiempos de respuesta horrorosos, y en algunos casos simplemente se pierde la señal, no se si se deba a interferencia de otras redes inalambricas, tal vez al ruido propio de la ciudad, en fin... estoy pensando seriamente en comprar una antena Sectorial y probar.

De todas maneras espero que nos pongamos en contacto, si hay alguna sugerencia, se agradece.

Saludos.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Equipo Para Alinear Gremberth 8 5,081 07-11-2006, 16:23
Último mensaje: Turbo
  Lan + wlan juntas en 1 equipo zorastro 0 6,714 Menos de 1 minuto
Último mensaje:
  Guia: Salud y el Wireless ( por la Universidad Pompeu Fabra ) Zero13 0 3,052 Menos de 1 minuto
Último mensaje:
  ayuda para configurar equipo elenam 0 3,006 Menos de 1 minuto
Último mensaje:
  Conexion Excelente pero se desconecta! angelaparatodalavida 0 439 Menos de 1 minuto
Último mensaje:
  qué equipo me recomiendan? Klashnikov 0 642 Menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)